<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","SKLT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.skaraborgslanstidning.se/artikel/polischefen-om-dodsskjutningen-vi-ska-losa-det-har-brottet","title":"Polischefen om dödsskjutningen: \"Vi ska lösa det här brottet\"","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="JcoBJ1XgP1GefO5doYsPh37yNnszfbut1qs6ImS3YuM" />

    <meta name="description" content="En polis har avlidit efter att ha skadats i en skottlossning i Biskopsgården på Hisingen i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272947646","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":288,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="skaraborgslanstidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.skaraborgslanstidning.se/artikel/polischefen-om-dodsskjutningen-vi-ska-losa-det-har-brottet" />
  <meta property="og:title"           content="Polischefen om dödsskjutningen: &quot;Vi ska lösa det här brottet&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="En polis har avlidit efter att ha skadats i en skottlossning i Biskopsgården på Hisingen i...">
    <meta property="fb:pages" content="123097804370089" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Göteborgs kommun" />
<meta property="article:published_time" content="2021-07-01 11:53:21 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sklt/apple-touch-icon-3e84c3ad98c396c5469bfe38b4aa650ddeb79ec4668890f52ad7bca01e31be99.png">
  <link rel="icon" type="image/png" href="/assets/sites/sklt/favicon-32x32-4cd3fecc9d564719938c227d733aea1f31753bd7a6f9c812fbeaab7584d7e88d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sklt/favicon-16x16-fecb07e844f7817a56885c3815301f7517be17b13e9a3bd71394fc853d2d756f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sklt/safari-pinned-tab-3a3f06e4fac4f6e70fa1cd26c6da0ba48eafde5b799aeb1235ab09fd8d443de6.svg" color="#000000">
  <link rel="shortcut icon" href="/assets/sites/sklt/favicon-297bf6b0eb7d02a5ac163e07b2263bdead829ff2ad84b4436bf0ac0dc0eada51.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#000000">

  <link rel="alternate" type="application/rss+xml" title="skaraborgslanstidning.se RSS" href="/feed" />

  <title>Polischefen om dödsskjutningen: &quot;Vi ska lösa det här brottet&quot;</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.skaraborgslanstidning.se","site_title":"skaraborgslanstidning.se","site_description":"skaraborgslanstidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.skaraborgslanstidning.se","site_id":"SKLT","view_ads":"true","section":null,"city":"Skara"};
  window.content_keywords = ["skaraborgslanstidning.se","brott \u0026 straff","brottsbekampning","polisiart arbete","brottslighet","valdsbrott","mord","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.80ca0863-82c1-48ce-97d6-6158c2778d99.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Hall_media.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/sklt/application-514d52f35ef7d358e164d665d4ec2d01f5b30707244970a6e6ae57e5cb94b4f6.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GZ0dtb6p142c7nwCvr4PlAUMiGYsmdtBYfKgCXhgGZIZXv1lkOhWKwjiCkRxcPAoYgJ8tnb_k0Gpa3-P6F6cPg" />
</head>

<body class="sklt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till skaraborgslanstidning.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  1 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/skaraborgs-lans-tidning/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skick in dödsnotis"}}'>
                Skick in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/skaraborgs-lans-tidning"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/sklt"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sklt/main-logo-e8304f28ef9c9ebaea256ac608c462322235d6ce93a0a415d43fe57b1d835db4.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.skaraborgslanstidning.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Skaraborgs Läns Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Skaraborgs Läns Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Skaraborgs Läns Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skara"}}'>
    <a href="/skara" class="item" data-section-name="/skara" target="_self">      Skara    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Götene"}}'>
    <a href="/gotene" class="item" data-section-name="/gotene" target="_self">      Götene    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vara"}}'>
    <a href="/vara" class="item" data-section-name="/vara" target="_self">      Vara    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Fira och uppmärksamma    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.skaraborgslanstidning.se/" class="item" data-section-name="https://shop.skaraborgslanstidning.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.skaraborgslanstidning.se/node/88" class="item" data-section-name="https://shop.skaraborgslanstidning.se/node/88" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.skaraborgslanstidning.se/vgt-brollop" class="item" data-section-name="https://shop.skaraborgslanstidning.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.skaraborgslanstidning.se/node/110" class="item" data-section-name="https://shop.skaraborgslanstidning.se/node/110" target="_blank">      Skicka in tack    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="http://shop.skaraborgslanstidning.se/" class="item" data-section-name="http://shop.skaraborgslanstidning.se/" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sklt/main-logo-e8304f28ef9c9ebaea256ac608c462322235d6ce93a0a415d43fe57b1d835db4.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Skaraborgs Läns Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.skaraborgslanstidning.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/skaraborgs-lans-tidning/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skick in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skick in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/skaraborgs-lans-tidning" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/sklt" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skara"}}'>
                  <a href="/skara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skara</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Götene"}}'>
                  <a href="/gotene" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Götene</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vara"}}'>
                  <a href="/vara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vara</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/node/88" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/node/110" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="http://shop.skaraborgslanstidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-f78ef6ea-6455-48eb-874d-a30990debb34" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT</figcaption>
                        <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT / "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT / </figcaption>
                        <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Poliser på plats i Biskopsgården på Hisingen i Göteborg. En polis har avlidit på sjukhus efter att ha skadats i en skottlossning i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Poliser på plats i Biskopsgården på Hisingen i Göteborg. En polis har avlidit på sjukhus efter att ha skadats i en skottlossning i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT</figcaption>
                        <div class="modal-fraction">3/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="f78ef6ea-6455-48eb-874d-a30990debb34"
         data-content-states="open"
         data-keywords="skaraborgslanstidning.se,brott &amp; straff,brottsbekampning,polisiart arbete,brottslighet,valdsbrott,mord,article"
         data-premium-level="none"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.skaraborgslanstidning.se/artikel/polischefen-om-dodsskjutningen-vi-ska-losa-det-har-brottet />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.skaraborgslanstidning.se//assets/sites/sklt/site-logo-fallback-d166a0dfff79543e92f69ef52a4ac2a9bd8ce0f61e481229336cc265fb0f8b2c.png ">
    </div>
    <meta itemprop="name" content="Skaraborgs Läns Tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-07-01">
  <meta itemprop="dateModified" content="2021-07-01">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Göteborgs kommun"
     data-uuid="f78ef6ea-6455-48eb-874d-a30990debb34">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Göteborgs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:53</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Polischefen om dödsskjutningen: &quot;Vi ska lösa det här brottet&quot;"/>
        <h1 class="headline">Polischefen om dödsskjutningen: &quot;Vi ska lösa det här brottet&quot;</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>En polis har avlidit efter att ha skadats i en skottlossning i Biskopsgården på Hisingen i Göteborg. <br><br>– Det finns en stark beslutsamhet om att vi ska lösa det här brottet, säger polisområdeschefen i Storgöteborg Erik Nord till TT.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/40fec90d-5da9-49b2-bc88-af3fa177f181.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Flaggorna vajar på halv stång utanför polishuset</strong> i G&ouml;teborg. P&aring; en b&auml;nk utanf&ouml;r ing&aring;ngen ligger n&aring;gra blombuketter till minne av den avlidne polismannen.</p><p class="body">Larmet om skottlossningen kom in till polisen 22.34 p&aring; onsdagskv&auml;llen. Kort d&auml;refter st&aring;r det klart att en polis skadats allvarligt och en liten stund senare stod det klart att mannen avlidit.</p><p class="body">&ndash;&nbsp;Det &auml;r klart att v&aring;ra tankar f&ouml;rst och fr&auml;mst g&aring;r till de anh&ouml;riga och ocks&aring; till de arbetskamrater som var med och upplevde det fruktansv&auml;rda i att en arbetskamrat d&ouml;r under ut&ouml;vning av sitt arbete, s&auml;ger Erik Nord.</p><p class="body">Samtidigt finns det inom polisen, &auml;ven om det &auml;r sp&auml;nda ansikten och sp&auml;nda blickar, en beslutsamhet om att vi ska g&ouml;ra allt vi kan f&ouml;r att l&ouml;sa det h&auml;r brottet. S&aring; som vi g&ouml;r vid den h&auml;r typen av allvarliga brott.</p><p class="body"><strong>Polisen har inlett en så kallad särskild händelse </strong>f&ouml;r att frig&ouml;ra mer resurser. M&aring;nga personer har tagits in till f&ouml;rh&ouml;r under natten och det finns ocks&aring; vittnesuppgifter. Men utredningen var p&aring; torsdagsf&ouml;rmiddagen i ett tidigt skede.</p><p class="body">&ndash;&nbsp;Att beh&ouml;va utreda ett mord p&aring; en kollega &auml;r tufft, s&auml;ger Klas Johansson, regionpolischef i V&auml;st till TT.</p><p class="body">&ndash;&nbsp;Det &auml;r klart att det tar otroligt h&aring;rt p&aring; oss och det &auml;r en extra belastning n&auml;r ett grovt brott drabbar en av v&aring;ra egna.</p><p class="body">Han betonar att det &auml;r en robust utredningsorganisation som nu jobbar vidare med att l&ouml;sa mordet.</p><p class="body">P&aring; en presstr&auml;ff i polishuset bekr&auml;ftades det att det finns uppgifter om signalement p&aring; g&auml;rningsmannen, men det &auml;r inget polisen g&aring;r ut med nu. Det finns i nul&auml;get ingen misst&auml;nkt g&auml;rningsman. Och det &auml;r oklart varf&ouml;r polisen blev skjuten och vad som ska ha f&ouml;ranlett h&auml;ndelsen.</p><p class="body">&ndash;&nbsp;Vi har mer uppgifter &auml;n vi kan ber&auml;tta h&auml;r och nu, s&auml;ger Erik Nord.</p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/aa009c66-65b9-49b8-8f15-ec4c22935bde.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT / "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Pressträff Polisen i Göteborg medregionpolischefen Klas Johansson och polisområdeschefen i Storgöteborg, Erik Nord efter att en polis sköts till döds i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT / </figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Den avlidne polismannen var dryga 30 &aring;r och relativt ny i yrket. Han och en kollega f&auml;rdades i omr&aring;det p&aring; moped.</p><p class="body"><strong>Anledningen till att poliserna var där är att</strong> Biskopsg&aring;rden &auml;r ett s&auml;rskilt utsatt omr&aring;de d&auml;r polisen jobbar med trygghetsskapande. Den d&ouml;de polisen jobbade i par med en annan omr&aring;despolis. Ytterligare poliser fanns ocks&aring; i omr&aring;det.</p><p class="body">&ndash;&nbsp;Det &auml;r ett av de omr&aring;den vi har s&auml;rskild tillsyn p&aring;, s&auml;ger Erik Nord.</p><p class="body">&ndash;&nbsp;Det &auml;r lite f&ouml;rs&aring;tligt, det skiftar v&auml;ldigt snabbt n&auml;r det intr&auml;ffar n&aring;gonting. Det fanns arbetsuppgifter att g&ouml;ra ute p&aring; Hisingen, men det var mer ett trygghetsskapande &auml;n av specifika sk&auml;l som vi var d&auml;r ute</p><p class="body">Poliserna ska ha st&aring;tt och talat med n&aring;gra personer n&auml;r de blev beskjutna. Polisen vill i nul&auml;get inte uttala sig om h&auml;ndelsen har koppling till kriminella grupperingar.</p><p class="body">&ndash;&nbsp;Vi konstaterar att det har skett i den milj&ouml;n d&auml;r det f&ouml;rekommer skjutningar mellan lokala kriminella n&auml;tverk. Det &auml;r ett sp&aring;r i den f&ouml;runders&ouml;kning som bedrivs, s&auml;ger Erik Nord.</p><p class="body">Han till&auml;gger att polisen jobbar brett och inte vill l&aring;sa sig vid n&aring;got f&ouml;r tidigt. Om det funnits n&aring;gra brister i polisens rutiner kommer att utredas, bland annat av Arbetsmilj&ouml;verket.</p><p class="body">Brottsplatsen har sp&auml;rrats av och unders&ouml;kts av tekniker och strax efter klockan 01 b&ouml;rjade man knacka d&ouml;rr f&ouml;r att h&ouml;ra vittnen.</p><p class="body"><strong>TV</strong>: <a href="/artikel/tv-lofven-och-damberg-om-dodsskjutningen-av-en-polis-se-presstraffen-har" title="">Löfven och Damberg om dödsskjutningen av en polis – se pressträffen här</a></p><p class="body"><strong>Läs mer:</strong> <a href="/artikel/partiledarna-om-dodsskjutningen-lofven-polismordet-en-attack-pa-rattsstaten" title="">Partiledarna om dödsskjutningen – Löfven: Polismordet en attack på rättsstaten</a></p><p class="body"><strong>Niko Ghahramani har bott i Biskopsgården i 12 år.</strong> Hon h&ouml;rde skottlossningen i g&aring;r kv&auml;ll.</p><p class="body">&ndash;&nbsp;Det var m&aring;nga skott, s&auml;ger hon.</p><p class="body">Sedan kom m&aring;nga ambulanser och poliser. Och helikoptern var uppe l&auml;nge, runt h&auml;r, fram till tolv tror jag, s&auml;ger hon.</p><p class="body">Under sina tolv &aring;r i omr&aring;det tycker hon att st&auml;mningen har f&ouml;r&auml;ndrats.</p><p class="body">&mdash; Jag &auml;r inte r&auml;dd. Men jag undrar varf&ouml;r det har blivit s&aring; h&auml;r, s&auml;ger hon.</p><p class="body">Efter mordet har G&ouml;teborgspolisen f&aring;tt l&ouml;fte om hj&auml;lp fr&aring;n andra regioner om det beh&ouml;vs. Polisen har ocks&aring; fattat beslut om att klockan 12 h&aring;lla en tyst minut nationellt f&ouml;r den d&ouml;de polismannen.</p><p class="body">Enligt Klas Johansson &auml;r det tydligt att hela Polissverige sluter upp bakom G&ouml;teborgspolisen.</p><p class="body">&ndash;&nbsp;Ja, det &auml;r v&auml;ldigt tydligt, vi f&aring;r v&auml;ldigt mycket signaler om det, s&auml;ger han.</p><p class="body">Man har ocks&aring; tagit ett nationellt beslut om en tyst minut och ett nationellt beslut om att vi flaggar p&aring; halv st&aring;ng i hela landet.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e01e9867-e5b8-49a0-9214-626649cd8de8.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Poliser på plats i Biskopsgården på Hisingen i Göteborg. En polis har avlidit på sjukhus efter att ha skadats i en skottlossning i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Poliser på plats i Biskopsgården på Hisingen i Göteborg. En polis har avlidit på sjukhus efter att ha skadats i en skottlossning i Biskopsgården på Hisingen i Göteborg.Foto: Björn Larsson Rosvall / TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Emma Gyllestad/TT</p><p class="body">Jens Bornemann/TT</p><p class="body">Ellen Ahinko Andersson/TT</p><p class="body">Jonas Dagson/TT</p><p class="body"><strong>Fakta: Mördade i tjänsten</strong></p><p class="body">Sedan 2000 har tre poliser bragts om livet i tj&auml;nsten. Ut&ouml;ver nattens h&auml;ndelse p&aring; Hisingen d&ouml;dades en polis 2007 respektive 2004.</p><p class="body">2007 var det en 32-&aring;rig polis i Nyk&ouml;ping som sk&ouml;ts ihj&auml;l d&aring; en man skulle f&ouml;ras till en psykiatrisk klinik.</p><p class="body">2004 i Hedemora misshandlades en polis ihj&auml;l av en ung man.</p><p class="body">K&auml;lla: SR, Svenska Polism&auml;ns Minnesportal</p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
          <img
        src="https://bildix.mmcloud.se/bildix/api/images/3ca79ff4-00ce-52f6-9985-8cc00eb0e28b.jpeg"
        class="image short-byline-image"
      >
        <div itemprop="name" class="name">TT </div>
          </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Polischefen%20om%20d%C3%B6dsskjutningen:%20%22Vi%20ska%20l%C3%B6sa%20det%20h%C3%A4r%20brottet%22&url=https://www.skaraborgslanstidning.se/artikel/polischefen-om-dodsskjutningen-vi-ska-losa-det-har-brottet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f78ef6ea-6455-48eb-874d-a30990debb34"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+polis+har+avlidit+efter+att+ha+skadats+i+en+skottlossning+i+Biskopsg%C3%A5rden+p%C3%A5+Hisingen+i...&p%5Btitle%5D=Polischefen%2520om%2520d%25C3%25B6dsskjutningen%3A%2520%2522Vi%2520ska%2520l%25C3%25B6sa%2520det%2520h%25C3%25A4r%2520brottet%2522&p%5Burl%5D=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Fartikel%2Fpolischefen-om-dodsskjutningen-vi-ska-losa-det-har-brottet&s=100&t=Polischefen%2520om%2520d%25C3%25B6dsskjutningen%3A%2520%2522Vi%2520ska%2520l%25C3%25B6sa%2520det%2520h%25C3%25A4r%2520brottet%2522&u=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Fartikel%2Fpolischefen-om-dodsskjutningen-vi-ska-losa-det-har-brottet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f78ef6ea-6455-48eb-874d-a30990debb34"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="8b03dc81-13ab-419f-a5f2-69d2c79ef649" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/grov-stold-i-gotene-tjuv-stal-cigaretter-for-over-150-000-kronor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1dca02a5-fc21-4a9e-9cc0-fb6774ca4b5c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="1dca02a5-fc21-4a9e-9cc0-fb6774ca4b5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:53</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/92a9607e-890c-4909-adc3-1894bbb00ec8.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="1dca02a5-fc21-4a9e-9cc0-fb6774ca4b5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:53</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Grov stöld i Götene – tjuv stal cigaretter för över 150 000 kronor</h2>

              <div class="excerpt">
          168 000 kronor. Så mycket uppskattar man att stöldgodset från Ica Kvantum i Götene är värt – en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/berusad-man-slog-sonder-backspegel-pa-mammans-bil"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0094de36-a7de-4398-8636-d157144a65dc","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="0094de36-a7de-4398-8636-d157144a65dc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="0094de36-a7de-4398-8636-d157144a65dc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Berusad man slog sönder backspegel – på mammans bil</h2>

              <div class="excerpt">
          Under natten mot lördagen blev en man omhändertagen av polis då han var kraftigt berusad.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/boter-for-hogljudd-musik-nu-far-vi-det-verktyg-vi-efterlyst-har-ar-kommunerna-dar-problemen-varit-storst"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"20cf1835-8b37-4ab9-9ec1-d9ca1f5d575f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="20cf1835-8b37-4ab9-9ec1-d9ca1f5d575f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e27c22d3-4683-4557-b9af-a15adc1d0073.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="20cf1835-8b37-4ab9-9ec1-d9ca1f5d575f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Böter för högljudd musik: ”Nu får vi det verktyg vi efterlyst” - här är kommunerna där problemen varit störst</h2>

              <div class="excerpt">
          Att spela hög och störande musik blir straffbart och kan leda till böter. - Det här har varit ett...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/man-till-sjukhus-efter-fall-pa-flera-meter-slog-i-huvudet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e34a362-8a37-499b-9a17-61aa1ad1bf22","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="1e34a362-8a37-499b-9a17-61aa1ad1bf22">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/52d364a4-6743-4dd7-99be-0f6c5e5db254.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="1e34a362-8a37-499b-9a17-61aa1ad1bf22">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Man till sjukhus efter fall på flera meter – slog i huvudet</h2>

              <div class="excerpt">
          En man har förts med till sjukhus från en byggarbetsplats i Götene under måndagens förmiddag.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/forsvunnen-kvinna-i-mariestad"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c342b798-43a3-46db-b11b-cad98f73f3b9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Mariestads kommun"
     data-uuid="c342b798-43a3-46db-b11b-cad98f73f3b9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mariestads kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mariestads kommun"
     data-uuid="c342b798-43a3-46db-b11b-cad98f73f3b9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mariestads kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Försvunnen kvinna i Mariestad</h2>

              <div class="excerpt">
          En kvinna i 95-årsåldern är försvunnen i Mariestad.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-lofven-och-damberg-om-dodsskjutningen-av-en-polis-se-presstraffen-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7a1bc715-9ae3-4d62-9d07-45d02092cbbe","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="7a1bc715-9ae3-4d62-9d07-45d02092cbbe">
  <div class="article-meta-left">
                                      <span class="label">09:53</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6395e177-98dd-4988-8b3e-66f00ee5fad1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="7a1bc715-9ae3-4d62-9d07-45d02092cbbe">
  <div class="article-meta-left">
                                      <span class="label">09:53</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Löfven och Damberg om dödsskjutningen av en polis – se pressträffen här</h2>

              <div class="excerpt">
          Torsdag den 1 juli håller statsminister Stefan Löfven och inrikesminister Mikael Damberg en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/aldre-kvinna-utsatt-for-aldringsbrott-i-vara-polisen-letar-efter-man"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f6cb27ac-851e-43ae-908a-00031d726474","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Vara kommun"
     data-uuid="f6cb27ac-851e-43ae-908a-00031d726474">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4377df0-135b-4aff-8fd9-d5986bbcc10b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vara kommun"
     data-uuid="f6cb27ac-851e-43ae-908a-00031d726474">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Äldre kvinna utsatt för åldringsbrott i Vara – polisen letar efter man</h2>

              <div class="excerpt">
          Mannen som knackar på erbjuder sig att städa den äldre kvinnans tak för 25 000 kronor – när hon...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/partiledarna-om-dodsskjutningen-polismordet-en-attack-pa-rattsstaten"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a3d07f7e-c736-4856-8b26-30dc1439d17a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Göteborgs kommun"
     data-uuid="a3d07f7e-c736-4856-8b26-30dc1439d17a">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Göteborgs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:46</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1a02932f-8230-497d-b31d-e13f1b62d45a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Göteborgs kommun"
     data-uuid="a3d07f7e-c736-4856-8b26-30dc1439d17a">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Göteborgs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:46</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Partiledarna om dödsskjutningen: Polismordet en attack på rättsstaten</h2>

              <div class="excerpt">
          Många partiledare är förfärade över nyheten att en polisman i 30-årsåldern skjutits till döds i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/klart-han-ar-skaraborgs-nya-ordinarie-polisomradeschef-vi-star-infor-en-unik-tillvaxt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9dfba83-576f-417c-923a-e76c72b20211","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="a9dfba83-576f-417c-923a-e76c72b20211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/372202f8-34f4-4c84-ae6f-247cc01269ff.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="a9dfba83-576f-417c-923a-e76c72b20211">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Klart – han är Skaraborgs nya ordinarie polisområdeschef: ”Vi står inför en unik tillväxt”</h2>

              <div class="excerpt">
          Fredrik Malm har varit tillförordnad polisområdeschef i Skaraborg i ett och ett halvt år – men...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/polisingripande-mitt-i-studentfirandet-pa-katedral-sprutade-med-brandslackare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"79987212-4e63-4c89-8610-7c367fee5566","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="79987212-4e63-4c89-8610-7c367fee5566">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/137932b0-c1ce-4b1a-ab47-cb8650fae24e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="79987212-4e63-4c89-8610-7c367fee5566">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Polisingripande mitt i studentfirandet på Katedral - sprutade med brandsläckare  </h2>

              <div class="excerpt">
          Polisen fick ge sig in i studentyran vid Katedral efter att det sprutats med brandsläckare vid...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sommarlandsranet-sa-gick-det-till-ranet-jakten-domen-ranbytet-som-forsvann"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e277b4e9-255f-4164-a793-85dedce6b162","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="e277b4e9-255f-4164-a793-85dedce6b162">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a11515e9-c6d0-4a73-843f-9a98cb704001.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="e277b4e9-255f-4164-a793-85dedce6b162">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sommarlandsrånet – Så gick det till: √Rånet √Jakten √Domen √Rånbytet som försvann</h2>

              <div class="excerpt">
          Sommaren 1995 sker ett väpnat rån mot Partena Caterings kontor på Skara Sommarland. Fyra unga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/haktade-20-aringen-frias-for-tva-av-de-tre-branderna-i-skara-videofilm-knyter-mannen-till-bilbranden-vid-kaplan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ee647d76-e7a1-4942-88a3-7e668af76d15","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="ee647d76-e7a1-4942-88a3-7e668af76d15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d9a76a3c-99b4-44e6-98de-ae856fa19a20.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="ee647d76-e7a1-4942-88a3-7e668af76d15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Häktade 20-åringen frias för två av de tre bränderna i Skara - videofilm knyter mannen till bilbranden vid Kaplan</h2>

              <div class="excerpt">
          Den 20-årige man från Skövde kommun som sitter häktad efter förrförra söndagens bränder i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/braket-med-ungdomarna-fran-skara-urartade-nar-17-aringen-svingade-gatstenen-det-ar-alla-vi-mot-er"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9c1bf9d3-744e-46c7-9616-162941d86fd9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Lidköpings kommun"
     data-uuid="9c1bf9d3-744e-46c7-9616-162941d86fd9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Lidköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a8db80e6-0a96-475c-a285-8b335df6582f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lidköpings kommun"
     data-uuid="9c1bf9d3-744e-46c7-9616-162941d86fd9">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Lidköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">09:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bråket med ungdomarna från Skara urartade när 17-åringen svingade gatstenen: ”Det är alla vi mot er”</h2>

              <div class="excerpt">
          En 17-årig man står åtalad för grov misshandel sedan han misstänks ha slagit en gatsten i huvudet...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/35-aring-doms-for-att-ha-misshandlat-exfrun-framfor-barnen-snyggt-jobbat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"da0d30be-0812-4836-b30a-050b06aba986","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="da0d30be-0812-4836-b30a-050b06aba986">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4371d96b-fc56-42e0-bf0b-417aa963db46.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="da0d30be-0812-4836-b30a-050b06aba986">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">35-åring döms för att ha misshandlat exfrun framför barnen: ”Snyggt jobbat”</h2>

              <div class="excerpt">
          När 35-åringen lämnar barnen hos exfrun slutar det med att han örfilar henne tre gånger. Det hela...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/snabb-cyklist-brot-mot-lagen-hade-monterat-en-motor-under-sadeln-stoppades-av-en-polis-med-en-tarta-i-handen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"70edd6bf-aebe-4cd2-8eba-14c808341aaf","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="70edd6bf-aebe-4cd2-8eba-14c808341aaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d6748ef-8de1-4eb6-a4fe-ee1726114dbb.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="70edd6bf-aebe-4cd2-8eba-14c808341aaf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">29 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Snabb cyklist bröt mot lagen - hade monterat en motor under sadeln: ”Stoppades av en polis med en tårta i handen”</h2>

              <div class="excerpt">
          Det var i slutet av maj som en polis kom gående från ett konditori och fick syn på en...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/man-anhallen-for-misshandel-i-relation-ska-ha-slagit-och-spottat-pa-henne"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68917589-2e89-4a82-aab6-6666bd23e0b2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Lidköpings kommun"
     data-uuid="68917589-2e89-4a82-aab6-6666bd23e0b2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Lidköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f85a5900c9c15a12f636f4fb5282cb850bbf599a..jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Lidköpings kommun"
     data-uuid="68917589-2e89-4a82-aab6-6666bd23e0b2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Lidköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">28 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Man anhållen för misshandel i relation: ”Ska ha slagit och spottat på henne”</h2>

              <div class="excerpt">
          En man ska under måndagseftermiddagen ha misshandlat sin sambo med slag i ansiktet. Han ska även...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/beslagtog-a-traktor-olovlig-korning"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0cb55550-f352-4d45-816a-1b2db3961cd8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Vara kommun"
     data-uuid="0cb55550-f352-4d45-816a-1b2db3961cd8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cdf78b8b-ed15-44fa-8366-a30713c54f25.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vara kommun"
     data-uuid="0cb55550-f352-4d45-816a-1b2db3961cd8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Beslagtog A-traktor – olovlig körning</h2>

              <div class="excerpt">
          Under lördagskvällen stannades en man i 17-årsåldern för olovlig körning.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/telefonforsaljare-forsoker-salja-kontroller-som-inte-behovs-ett-javla-satt-att-luras"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"053c3fd8-b986-46b4-852f-f1c43ae38f47","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="053c3fd8-b986-46b4-852f-f1c43ae38f47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15ff0bc7-a300-4694-8c75-a0f054b70580.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="053c3fd8-b986-46b4-852f-f1c43ae38f47">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Telefonförsäljare försöker sälja kontroller som inte behövs: ”Ett jävla sätt att luras”</h2>

              <div class="excerpt">
          Nu är de på gång igen, de oseriösa telefonförsäljare som med falska förespeglingar vill utföra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/25-ariga-skarakillen-doms-for-att-ha-avfyrat-fyrverkeripjasen-pa-hindsbogatan-berattade-sjalv-detaljerat-om-handelsen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7b6a7fa0-010f-43ea-8568-5e27f84c7a1c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="7b6a7fa0-010f-43ea-8568-5e27f84c7a1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8be0590d-6f62-4fb8-a0aa-ed4a9f578b1d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="7b6a7fa0-010f-43ea-8568-5e27f84c7a1c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">25-åriga Skarakillen döms för att ha avfyrat fyrverkeripjäsen på Hindsbogatan - berättade själv ”detaljerat” om händelsen</h2>

              <div class="excerpt">
          Den 25-årige man som avfyrade en fyrverkeripjäs, mitt i ett bostadsområde medan poliserna såg på,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/misshandel-och-skadegorelse-anvande-jarnror"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00f8a635-95a1-483f-82af-2572da1e1996","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Vara kommun"
     data-uuid="00f8a635-95a1-483f-82af-2572da1e1996">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9850cca4-66e4-4732-86db-02fd01a7e17b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Vara kommun"
     data-uuid="00f8a635-95a1-483f-82af-2572da1e1996">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Vara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Misshandel och skadegörelse – använde järnrör</h2>

              <div class="excerpt">
          Under natten mot lördagen blev två män utsatta för misshandel av flertal personer i Vara.        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/skaraborgslanstidning-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/skaraborgs-lans-tidning">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-skaraborgslanstidning-se">	      Om <span itemprop="brand">Skaraborgs Läns Tidning</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-skaraborgslanstidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#8af8efeea4f9e1e6fecafcedfea4f9ef"><span class="__cf_email__" data-cfemail="7604131258051d1a0236001102580513">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46511770102">0511-77 01 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#196b7c7d376a72756d596f7e6d376a7c"><span class="__cf_email__" data-cfemail="205245440e534b4c54605647540e5345">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0511-77 01 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
