<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","SKLT"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.skaraborgslanstidning.se/artikel/familjen-karlssons-glasstest-se-vilken-som-ar-sommarens-stora-strutfavorit","title":"Familjen Karlssons glasstest - se vilken som är sommarens stora strutfavorit","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="JcoBJ1XgP1GefO5doYsPh37yNnszfbut1qs6ImS3YuM" />

    <meta name="description" content="Tidningens läsare, familjen Karlsson med Felix i spetsen, bestämde sig en regnig...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"272947646","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":283,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="skaraborgslanstidning.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.skaraborgslanstidning.se/artikel/familjen-karlssons-glasstest-se-vilken-som-ar-sommarens-stora-strutfavorit" />
  <meta property="og:title"           content="Familjen Karlssons glasstest - se vilken som är sommarens stora strutfavorit" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Tidningens läsare, familjen Karlsson med Felix i spetsen, bestämde sig en regnig...">
    <meta property="fb:pages" content="123097804370089" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2020-07-29 18:00:25 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/sklt/apple-touch-icon-3e84c3ad98c396c5469bfe38b4aa650ddeb79ec4668890f52ad7bca01e31be99.png">
  <link rel="icon" type="image/png" href="/assets/sites/sklt/favicon-32x32-4cd3fecc9d564719938c227d733aea1f31753bd7a6f9c812fbeaab7584d7e88d.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/sklt/favicon-16x16-fecb07e844f7817a56885c3815301f7517be17b13e9a3bd71394fc853d2d756f.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/sklt/safari-pinned-tab-3a3f06e4fac4f6e70fa1cd26c6da0ba48eafde5b799aeb1235ab09fd8d443de6.svg" color="#000000">
  <link rel="shortcut icon" href="/assets/sites/sklt/favicon-297bf6b0eb7d02a5ac163e07b2263bdead829ff2ad84b4436bf0ac0dc0eada51.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#000000">
    <meta name="apple-itunes-app" content="app-id=1513172448">

  <link rel="alternate" type="application/rss+xml" title="skaraborgslanstidning.se RSS" href="/feed" />

  <title>Familjen Karlssons glasstest - se vilken som är sommarens stora strutfavorit</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.skaraborgslanstidning.se","site_title":"skaraborgslanstidning.se","site_description":"skaraborgslanstidning.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.skaraborgslanstidning.se","site_id":"SKLT","view_ads":"true","section":null,"city":"Skara"};
  window.content_keywords = ["skaraborgslanstidning.se","livsstil \u0026 fritid","mat \u0026 dryck","nopush","falkopingstidning","print","skaraborgslanstidning","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.skaraborgslanstidning.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a2927577-f16e-4225-b9ea-1310eb8a9533.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/sklt/application-f620802225018f28b3c1600d81b3d58103fb92617dbc28bf68843e2c31572b8c.css" />
  <script src="/packs/js/application-283a4cfd35b47da0c37f.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="k7EoYnOhIA5cxQyHJxeBz/ykMcqsXGXoxzx5SNeEDB5exmygheh6vAx7I266yUJGGo7l3ZjVaQ7IVTAS2XSnWw==" />
</head>

<body class="sklt articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till skaraborgslanstidning.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 29 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/skaraborgs-lans-tidning-392"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.plusklubben.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Plusklubben"}'>
              Plusklubben            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-familjetips" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in familjetips"}}'>
                Skicka in familjetips              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-dodsnotis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skick in dödsnotis"}}'>
                Skick in dödsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-nyfodda" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in nyfödda"}}'>
                Skicka in nyfödda              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-notis" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in en notis"}}'>
                Skicka in en notis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/kundservice-sklt/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://embed.hallpressen.se/prenumerera-sklt-ny/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/sklt/main-logo-e8304f28ef9c9ebaea256ac608c462322235d6ce93a0a415d43fe57b1d835db4.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.skaraborgslanstidning.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Skaraborgs Läns Tidning">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Skaraborgs Läns Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Skaraborgs Läns Tidning alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skara"}}'>
    <a href="/skara" class="item" data-section-name="/skara" target="_self">      Skara    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skaraborg"}}'>
    <a href="/skaraborg" class="item" data-section-name="/skaraborg" target="_self">      Skaraborg    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All familj"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      All familj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Dödsannonser"}}'>
    <a href="/dodsannonser" class="item" data-section-name="/dodsannonser" target="_self">      Dödsannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tackannonser"}}'>
    <a href="/tackannonser" class="item" data-section-name="/tackannonser" target="_self">      Tackannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övriga annonser"}}'>
    <a href="/ovriga-annonser" class="item" data-section-name="/ovriga-annonser" target="_self">      Övriga annonser    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/kultur" target="_self">      Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All kultur"}}'>
    <a href="/kultur" class="item" data-section-name="/kultur" target="_self">      All kultur    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Plusklubben"}}'>
    <a href="https://plusklubben.se" class="item" data-section-name="https://plusklubben.se" target="_blank">      Plusklubben    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Shop"}}'>
    <a href="https://shop.skaraborgslanstidning.se/" class="item" data-section-name="https://shop.skaraborgslanstidning.se/" target="_blank">      Shop    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Jobb nära dig"}}'>
    <a href="https://jobbnaradig.se/vastergotland" class="item" data-section-name="https://jobbnaradig.se/vastergotland" target="_blank">      Jobb nära dig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in grattis"}}'>
    <a href="https://shop.skaraborgslanstidning.se/node/88" class="item" data-section-name="https://shop.skaraborgslanstidning.se/node/88" target="_blank">      Skicka in grattis    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in vigsel"}}'>
    <a href="https://shop.skaraborgslanstidning.se/vgt-brollop" class="item" data-section-name="https://shop.skaraborgslanstidning.se/vgt-brollop" target="_blank">      Skicka in vigsel    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in tack"}}'>
    <a href="https://shop.skaraborgslanstidning.se/node/110" class="item" data-section-name="https://shop.skaraborgslanstidning.se/node/110" target="_blank">      Skicka in tack    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Privat"}}'>
    <a href="http://shop.skaraborgslanstidning.se/" class="item" data-section-name="http://shop.skaraborgslanstidning.se/" target="_blank">      Privat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Föreningar"}}'>
    <a href="/skicka-in-foreningsannons" class="item" data-section-name="/skicka-in-foreningsannons" target="_self">      Föreningar    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/sklt/main-logo-e8304f28ef9c9ebaea256ac608c462322235d6ce93a0a415d43fe57b1d835db4.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Skaraborgs Läns Tidning huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur"}}'
           target="_self">
          Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.skaraborgslanstidning.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/skaraborgs-lans-tidning-392" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://www.plusklubben.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in familjetips"}}'>
                  <a href="/skicka-in-familjetips" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in familjetips</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skick in dödsnotis"}}'>
                  <a href="/skicka-in-dodsnotis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skick in dödsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in nyfödda"}}'>
                  <a href="/skicka-in-nyfodda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in nyfödda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in en notis"}}'>
                  <a href="/skicka-in-notis" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in en notis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://embed.hallpressen.se/kundservice-sklt/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://embed.hallpressen.se/prenumerera-sklt-ny/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skara"}}'>
                  <a href="/skara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skara</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skaraborg"}}'>
                  <a href="/skaraborg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skaraborg</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All familj"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All familj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Dödsannonser"}}'>
                  <a href="/dodsannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Dödsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tackannonser"}}'>
                  <a href="/tackannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tackannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övriga annonser"}}'>
                  <a href="/ovriga-annonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övriga annonser</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All kultur"}}'>
                  <a href="/kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All kultur</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Plusklubben"}}'>
                  <a href="https://plusklubben.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Plusklubben</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Shop"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Shop</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Jobb nära dig"}}'>
                  <a href="https://jobbnaradig.se/vastergotland" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Jobb nära dig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in grattis"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/node/88" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in grattis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in vigsel"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/vgt-brollop" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in vigsel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in tack"}}'>
                  <a href="https://shop.skaraborgslanstidning.se/node/110" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in tack</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Privat"}}'>
                  <a href="http://shop.skaraborgslanstidning.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Privat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Föreningar"}}'>
                  <a href="/skicka-in-foreningsannons" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Föreningar</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-8cdad086-1a1b-420d-bc56-1813325c59d0" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Se nedan vad familjen Karlsson tyckte om årets glassnyheter i frysboxen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Se nedan vad familjen Karlsson tyckte om årets glassnyheter i frysboxen.</figcaption>
                        <div class="modal-fraction">1/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Cornetto Mermaid"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Cornetto Mermaid</figcaption>
                        <div class="modal-fraction">2/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Klings smoothiedröm"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Klings smoothiedröm</figcaption>
                        <div class="modal-fraction">3/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Klings Apelsin och choklad"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Klings Apelsin och choklad</figcaption>
                        <div class="modal-fraction">4/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Cornetto Salted Caramel och Caramello"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Cornetto Salted Caramel och Caramello</figcaption>
                        <div class="modal-fraction">5/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Klings stjärnstrut och jordsgubbsstrut"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Klings stjärnstrut och jordsgubbsstrut</figcaption>
                        <div class="modal-fraction">6/6</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="8cdad086-1a1b-420d-bc56-1813325c59d0"
         data-content-states="open"
         data-keywords="skaraborgslanstidning.se,livsstil &amp; fritid,mat &amp; dryck,nopush,falkopingstidning,print,skaraborgslanstidning,article"
         data-premium-level="none"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.skaraborgslanstidning.se/artikel/familjen-karlssons-glasstest-se-vilken-som-ar-sommarens-stora-strutfavorit />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.skaraborgslanstidning.se//assets/sites/sklt/site-logo-fallback-d166a0dfff79543e92f69ef52a4ac2a9bd8ce0f61e481229336cc265fb0f8b2c.png ">
    </div>
    <meta itemprop="name" content="Skaraborgs Läns Tidning">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-07-29">
  <meta itemprop="dateModified" content="2020-07-29">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="8cdad086-1a1b-420d-bc56-1813325c59d0">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Familjen Karlssons glasstest - se vilken som är sommarens stora strutfavorit"/>
        <h1 class="headline">Familjen Karlssons glasstest - se vilken som är sommarens stora strutfavorit</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Tidningens läsare, familjen Karlsson med Felix i spetsen, bestämde sig en regnig tisdagseftermiddag för att testa årets strut-nyheter på det gamla mejeriet i Stora Levene. Resultatet blev följande test där testpatrullen satt betygen 1-10.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Se nedan vad familjen Karlsson tyckte om årets glassnyheter i frysboxen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Se nedan vad familjen Karlsson tyckte om årets glassnyheter i frysboxen.</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Cornetto Mermaid</strong> - Fruktig, artificiell smak, f&auml;rgglad och k&auml;ndes onaturlig i sin helhet:</p><p class="body"><em>Smak: 2</em></p><p class="body"><em>Utseende 10</em></p><p class="body"><em>Skulle du rekommendera en vän? 1</em></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eac38135-5dba-4742-b75d-e97bf3a5aeb2.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Cornetto Mermaid"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Cornetto Mermaid</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Klings blåbärsputte</strong> - Gammeldags gr&auml;dde med mycket bl&aring;b&auml;rssmak, vi skulle k&ouml;pa en till om Kalles var &ouml;ppet. Kv&auml;llens vinnare, stort grattis Kling!</p><p class="body"><em>Smak: 8</em></p><p class="body"><em>Utseende: 9</em></p><p class="body"><em>Skulle du rekommendera en vän? 9</em></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36333a2b-c84e-4e44-bf73-4e77ae6ca6e4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Klings smoothiedröm"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Klings smoothiedröm</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Klings Hallon smoothiedröm </strong>- Strax efter bl&aring;b&auml;rsputte betygsm&auml;ssigt, kanonalternativ f&ouml;r laktosintoleranta</p><p class="body"><em>Smak: 6</em></p><p class="body"><em>Utseende: 6</em></p><p class="body"><em>Skulle du rekommendera en vän? 6</em></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d9fa56a-6fa9-4bd0-95c9-5b46b51956a4.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Klings Apelsin och choklad"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Klings Apelsin och choklad</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Klings Apelsin och choklad</strong> - Stor minus i utseendet, ser ut som fiskrom, redan gamla grekerna dissade romerska b&aring;gar, likas&aring; vi.</p><p class="body"><em>Smak: 4</em></p><p class="body"><em>Utseende: 1</em></p><p class="body"><em>Skulle du rekommendera en vän? 1</em></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6aef6444-58d8-4d64-a3cb-c0c5e29aa46d.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Se nedan vad familjen Karlsson tyckte om årets glassnyheter i frysboxen."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Se nedan vad familjen Karlsson tyckte om årets glassnyheter i frysboxen.</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Cornetto Salted Caramel</strong> - V&aring;ra h&ouml;ga f&ouml;r&auml;ntningar m&ouml;ttes inte, kasst kex. Citerar Felix Karlsson, 2020 Stora Levene:&nbsp;&rdquo;AJAJAJ vilket d&aring;ligt kex&quot;</p><p class="body"><em>Smak: 2</em></p><p class="body"><em>Utseende: 3</em></p><p class="body"><em>Skulle du rekommendera en vän? 1</em></p><p class="body"></p><p class="body"><strong>Caramello</strong> - Gick inte att ha framme i 10 minuter innan f&ouml;rt&auml;ring, kexet h&ouml;ll inte alls&nbsp;kvaliteteten.&nbsp;Rekommenderar att konsumera denna glassartikel snarast efter ink&ouml;p.&nbsp;</p><p class="body"><em>Smak: 7</em></p><p class="body"><em>Utseende: 10</em></p><p class="body"><em>Skulle du rekommendera en vän? 7</em></p><p class="body"></p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/936b02c4-5e07-4889-88bc-188e22bd5914.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Klings stjärnstrut och jordsgubbsstrut"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Klings stjärnstrut och jordsgubbsstrut</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Klings Jordgubsstrut</strong> - Smakar kemisk jordgubbe, spr&ouml;tt kex.</p><p class="body"><em>Smak: 3</em></p><p class="body"><em>Utseende: 5</em></p><p class="body"><em>Skulle du rekommendera en vän? 1</em></p><p class="body"></p><p class="body"><strong>Klings Stjärnstrut</strong> - Marmorerat utseende,&nbsp;kulorna var j&auml;ttegoda, h&aring;rt och mjukt kex. Finns inget f&ouml;rtroende f&ouml;r kontinuiteten i spr&ouml;digheten.</p><p class="body"><em>Smak: 7</em></p><p class="body"><em>Utseende: 5</em></p><p class="body"><em>Skulle du rekommendera en vän? 7</em></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <div itemscope itemprop="author" itemtype="https://schema.org/Person">
    <meta itemprop="name" content="not available" />
  </div>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Familjen%20Karlssons%20glasstest%20-%20se%20vilken%20som%20%C3%A4r%20sommarens%20stora%20strutfavorit&url=https://www.skaraborgslanstidning.se/artikel/familjen-karlssons-glasstest-se-vilken-som-ar-sommarens-stora-strutfavorit"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8cdad086-1a1b-420d-bc56-1813325c59d0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Tidningens+l%C3%A4sare%2C+familjen+Karlsson+med+Felix+i+spetsen%2C+best%C3%A4mde+sig+en+regnig...&p%5Btitle%5D=Familjen%2520Karlssons%2520glasstest%2520-%2520se%2520vilken%2520som%2520%25C3%25A4r%2520sommarens%2520stora%2520strutfavorit&p%5Burl%5D=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Fartikel%2Ffamiljen-karlssons-glasstest-se-vilken-som-ar-sommarens-stora-strutfavorit&s=100&t=Familjen%2520Karlssons%2520glasstest%2520-%2520se%2520vilken%2520som%2520%25C3%25A4r%2520sommarens%2520stora%2520strutfavorit&u=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Fartikel%2Ffamiljen-karlssons-glasstest-se-vilken-som-ar-sommarens-stora-strutfavorit"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8cdad086-1a1b-420d-bc56-1813325c59d0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>

        <div class="article-aside">
          <div class="article-barker padding-bottom-large">
  <div class="article-barker-text">
    <h4>Har du något att säga?</h4>
    <p>Skriv en insändare</p>
  </div>
  <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.skaraborgslanstidning.se/skicka-in-insandare-debatt">Skriv artikel</a>      </div>
</div>

        </div>

      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53bbe3fb243a8" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/nu-ar-vadret-ratt-for-kantarellerna-svampexperten-det-har-ar-en-bra-kombo"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a1d8e4b3-9e1d-4146-b627-6fd3bc448271","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="a1d8e4b3-9e1d-4146-b627-6fd3bc448271">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ccf5073e-d40d-412f-aaa5-e92f4a6e5065.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="a1d8e4b3-9e1d-4146-b627-6fd3bc448271">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nu är vädret rätt för kantarellerna – svampexperten: ”Det här är en bra kombo”</h2>

              <div class="excerpt">
          Vissa längtar efter sol och värme på sin semester. Men för den som vill ge sig ut och leta efter...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/lantbrukarna-tipsar-om-hur-du-tar-vara-pa-skorden-det-galler-att-vaga-testa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f63be784-8927-4ce8-b014-9d088e091f7a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="f63be784-8927-4ce8-b014-9d088e091f7a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3da76e7f-163a-4f75-990e-8bcff32d0fa0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="f63be784-8927-4ce8-b014-9d088e091f7a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lantbrukarna tipsar om hur du tar vara på skörden: ”Det gäller att våga testa”</h2>

              <div class="excerpt">
          Sommaren är årstiden för många grönsaker. Oavsett om man köper i butik, på reko-ring eller odlar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gustav-juntti-matbutiker-kan-bli-en-ny-klassmarkor-2"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06cea719-347d-4d21-81dc-df8e7c8859c7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="06cea719-347d-4d21-81dc-df8e7c8859c7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a25bff4-cb50-4aa9-84eb-6086425e82d5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="06cea719-347d-4d21-81dc-df8e7c8859c7">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gustav Juntti: Matbutiker kan bli en ny klassmarkör</h2>

              <div class="excerpt">
          Obemannade digitala matbutiker sägs vara räddningen för boende utanför tätorter. Men de minskar...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ikea-pa-asecs-lanserar-ny-affarside-under-corona-och-nu-kan-populara-restaurangen-oppna-igen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b24fa55-43ef-46f4-a59c-a702c5a6d0ce","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="4b24fa55-43ef-46f4-a59c-a702c5a6d0ce">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/572bf4f2-2ec9-47ad-8e62-503c4afac68e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jönköpings kommun"
     data-uuid="4b24fa55-43ef-46f4-a59c-a702c5a6d0ce">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Jönköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ikea på Asecs lanserar ny affärsidé under corona – och nu kan populära restaurangen öppna igen</h2>

              <div class="excerpt">
          Hur har Ikea på Asecs klarat pandemin och vad händer under sommaren? Många lär undra – sommaren...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ud-haver-avradan-fran-nordenresor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e9f5468c-2383-4656-9882-0796af9cca67","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="e9f5468c-2383-4656-9882-0796af9cca67">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c0641b4a-0042-41ed-aa58-142242bb5db7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil & fritid"
     data-uuid="e9f5468c-2383-4656-9882-0796af9cca67">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">UD häver avrådan från Nordenresor</h2>

              <div class="excerpt">
          Från den 30 juli avråder utrikesdepartementet inte längre från resor till Danmark, Norge, Schweiz...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/darfor-akte-jag-pa-spontancruisingen-cruising-ar-ett-ganska-lindrigt-fritidsintresse-om-man-jamfor-med-manga-andra"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1f4a27d1-4ee6-4928-9764-47ccee892d5c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="1f4a27d1-4ee6-4928-9764-47ccee892d5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2d196b61-bd58-494e-b298-c215e03081f2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="1f4a27d1-4ee6-4928-9764-47ccee892d5c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11:33</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Därför åkte jag på spontancruisingen: ”Cruising är ett ganska lindrigt fritidsintresse om man jämför med många andra”</h2>

              <div class="excerpt">
          Under lördagen uppstod en spontancruising i vakuumet av den inställda bilträffen Nasco Yankee...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kyrkekvarn-ett-eldorado-for-friluftsmanniskor"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cadac399-8a63-4a0d-b4f2-fe13a8858cbc","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Mullsjö kommun"
     data-uuid="cadac399-8a63-4a0d-b4f2-fe13a8858cbc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mullsjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dd29756a-1b4c-47ed-90b0-cdea7329d16a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Mullsjö kommun"
     data-uuid="cadac399-8a63-4a0d-b4f2-fe13a8858cbc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Mullsjö kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kyrkekvarn – ett eldorado för friluftsmänniskor</h2>

              <div class="excerpt">
          Den natursköna omgivningen vid Kyrkekvarn och Tidan är svårslagen. Det tillsammans med alla...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/2000-personer-pa-blabarspremiar-fick-stanga-garden-de-sopade-rent-allt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fe44442e-f16f-4ee5-b9b6-bfcff89af0c3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="fe44442e-f16f-4ee5-b9b6-bfcff89af0c3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8faf6788-a70c-4775-afbb-bbfd85c65947.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="fe44442e-f16f-4ee5-b9b6-bfcff89af0c3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">2000 personer på blåbärspremiär  – fick stänga gården: "De sopade rent allt"</h2>

              <div class="excerpt">
          Premiären av självplockning av de amerikanska jätteblåbären blev en succé. 2000 personer besökte...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/christian-visade-upp-sin-grona-oas-det-kom-nastan-600-personer"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"13759ad6-0bfa-49bf-b23e-dbea32ce5665","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="13759ad6-0bfa-49bf-b23e-dbea32ce5665">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b07c7f7a-eba7-4d3a-8608-d33d4a1c0393.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="13759ad6-0bfa-49bf-b23e-dbea32ce5665">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Christian visade upp sin gröna oas: "Det kom nästan 600 personer"</h2>

              <div class="excerpt">
          I helgen som var bjöd Christian Johansson in till visning av sin trädgård mitt i Hällekis. Och...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/uppgang-for-bostadsmarknaden-i-skara-under-trycket-av-corona-valjer-folk-landet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b92a8c8f-13ab-4d19-add4-71891cd1ead3","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="b92a8c8f-13ab-4d19-add4-71891cd1ead3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9c1c489a-ad9b-4ef6-814f-a5e5bb006652.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="b92a8c8f-13ab-4d19-add4-71891cd1ead3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Uppgång för bostadsmarknaden i Skara: "Under trycket av corona väljer folk landet"</h2>

              <div class="excerpt">
          I Skara har man under coronapandemin sett en positiv uppgång på bostadsmarknaden. Och när vi inte...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/scoutkaren-om-branden-kan-komma-att-paverka-var-inkomstkalla"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"74951538-c4f6-41d2-8b7e-6d3603fc250e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="74951538-c4f6-41d2-8b7e-6d3603fc250e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/480ac0cb-4134-47bb-870c-ab4b23d64a51.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Götene kommun"
     data-uuid="74951538-c4f6-41d2-8b7e-6d3603fc250e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Götene kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Scoutkåren om branden: "Kan komma att påverka vår inkomstkälla"</h2>

              <div class="excerpt">
          Inte mycket återstår av den forna ladan där Götene Scoutkår förvarade tält, stormkök och annat...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/spontancruising-i-falkoping-polisen-stangde-av-vagar-folk-accepterar-det-inte"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c615f27d-1356-45b5-a2e3-69d652067a7f","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="c615f27d-1356-45b5-a2e3-69d652067a7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5c048c7-3d2c-4cfe-a841-ab5ce2c225a4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="c615f27d-1356-45b5-a2e3-69d652067a7f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Spontancruising i Falköping – polisen stängde av vägar: ”Folk accepterar det inte”</h2>

              <div class="excerpt">
          Under lördagskvällen skedde en större spontancruising i Falköping. Ett stort antal bilar var på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/traningscoachen-tipsar-om-hemmatraning-under-coronapandemin"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f1b05d4e-dc0d-4b6e-a46e-0fe92a32b570","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="f1b05d4e-dc0d-4b6e-a46e-0fe92a32b570">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4395e3df-c8e9-4a6f-86cb-72c81c06075b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="f1b05d4e-dc0d-4b6e-a46e-0fe92a32b570">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Träningscoachen tipsar om hemmaträning under coronapandemin</h2>

              <div class="excerpt">
          Visst är det lika viktigt att hålla igång träningen nu, som innan corona. Det menar Helena Holm...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hemester-i-skaraborg-osterbergs-konditori-tar-dig-tillbaka-i-tiden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"258201e5-3727-4994-b304-8a27e2334e56","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="258201e5-3727-4994-b304-8a27e2334e56">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11bdf147-7e91-4416-9a7e-1aa4daef55a3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="258201e5-3727-4994-b304-8a27e2334e56">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">”Hemester” i Skaraborg: Österbergs konditori tar dig tillbaka i tiden</h2>

              <div class="excerpt">
          Jag svänger upp intill ett fyrkantigt tegelhus, en byggnad i klassisk 50-talsarkitektur....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nasco-yankees-om-spontancruisingen-i-helgen-vi-kan-inte-lasa-manniskor-inne-polisen-skulle-kanske-bara-ha-latit-det-rulla-pa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"761ca9ec-74fa-4ee5-92d4-3f30c81f87aa","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="761ca9ec-74fa-4ee5-92d4-3f30c81f87aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a188b392-c011-4c59-866c-09a835ecc7ab.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Falköpings kommun"
     data-uuid="761ca9ec-74fa-4ee5-92d4-3f30c81f87aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Falköpings kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nasco Yankees om spontancruisingen i helgen: ”Vi kan inte låsa människor inne -  polisen skulle kanske bara ha låtit det rulla på”</h2>

              <div class="excerpt">
          Till ära, eller vanära - för den årliga crusing som Nasco Yankees valde att ställa in på grund av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stigande-besokssiffror-efter-oppnandet-av-upplevelsebadet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e02abea3-52de-461b-8e8d-e0b0d9838ce8","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="e02abea3-52de-461b-8e8d-e0b0d9838ce8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3db7a52-191b-45c3-a773-1bc6e884d189.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skövde kommun"
     data-uuid="e02abea3-52de-461b-8e8d-e0b0d9838ce8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skövde kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">06:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stigande besökssiffror efter öppnandet av Upplevelsebadet</h2>

              <div class="excerpt">
          Upplevelsebadet och Billingebadet visar på stigande besökssiffror efter stängningen med anledning...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nu-kan-den-ressugne-resa-med-mk-bussresor-till-tyskland-igen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0a8735cc-a24f-483b-b75a-299539176d5a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="0a8735cc-a24f-483b-b75a-299539176d5a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/332bb550-3fc8-4830-aa75-344faf3f28c1.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="0a8735cc-a24f-483b-b75a-299539176d5a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">19 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nu kan den ressugne resa med MK bussresor till Tyskland igen</h2>

              <div class="excerpt">
          Nu öppnar Tyskland upp för oss svenskar igen. Det firar MK bussresor med två shopping-dagsresor,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tv-se-helenas-hemmatraningstips"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"16443637-ae1d-4cdd-b665-a9fc9d7071ed","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="16443637-ae1d-4cdd-b665-a9fc9d7071ed">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/39df145c-4d16-4b4a-8575-4d957513e4b0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Skara kommun"
     data-uuid="16443637-ae1d-4cdd-b665-a9fc9d7071ed">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Skara kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">TV: Se Helenas hemmaträningstips!</h2>

              <div class="excerpt">
          Att du inte har ett gymkort eller avancerad hemmaträningsutrustning utesluter inte att du kan...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/kronika-kommer-det-gamla-gardet-att-lysa-allra-starkast"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ecd9ae2e-b701-4f3d-b7b1-48bb4f61ff4e","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="ecd9ae2e-b701-4f3d-b7b1-48bb4f61ff4e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0156974f-58ba-44d7-a987-7a518e12fa41.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tidaholms kommun"
     data-uuid="ecd9ae2e-b701-4f3d-b7b1-48bb4f61ff4e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tidaholms kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Krönika: Kommer det gamla gardet att lysa allra starkast?</h2>

              <div class="excerpt">
          Jag har haft en i det närmsta religiös upplevelse.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/gyllene-tider-for-skogens-blaa-guld"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6319cdb1-87f6-499c-b8c8-2e6ecbc641d6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="6319cdb1-87f6-499c-b8c8-2e6ecbc641d6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/be488510-756a-4cae-a9a3-cb56ba82ff04.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Västra Götalands län"
     data-uuid="6319cdb1-87f6-499c-b8c8-2e6ecbc641d6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Västra Götalands län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gyllene tider för skogens blåa guld </h2>

              <div class="excerpt">
          Skogens blåa guld - så har blåbären kallats. Och i år ser ut att bli ett bra år för de som gillar...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/skaraborgslanstidning-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://embed.hallpressen.se/kundservice-sklt">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+4636304040"><span itemprop="telephone">036-30 40 40</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+4636304050"><span itemprop="telephone">036-30 40 50</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-skaraborgslanstidning-se">	      Om <span itemprop="brand">Skaraborgs Läns Tidning</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-bonnier-news-local-personuppgifter">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/cookiepolicy">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-skaraborgslanstidning-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#295b4c4d075a42455d695f4e5d075a4c"><span class="__cf_email__" data-cfemail="156770713b667e7961556372613b6670">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+46511770102">0511-77 01 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="/cdn-cgi/l/email-protection#2b594e4f055840475f6b5d4c5f05584e"><span class="__cf_email__" data-cfemail="3c4e5958124f5750487c4a5b48124f59">[email&#160;protected]</span></a></li>
	  	    	    <li><strong>Telefon</strong><br/>0511-77 01 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
