<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <script>
        if (!String.prototype.includes) {
            String.prototype.includes = function(search, start) {
                if (typeof start !== 'number') {
                    start = 0;
                }

                if (start + search.length > this.length) {
                    return false;
                } else {
                    return this.indexOf(search, start) !== -1;
                }
            };
        }
        (function (arr) {
            arr.forEach(function (item) {
                if (item.hasOwnProperty('remove')) {
                    return;
                }
                Object.defineProperty(item, 'remove', {
                    configurable: true,
                    enumerable: true,
                    writable: true,
                    value: function remove() {
                        if (this.parentNode !== null)
                            this.parentNode.removeChild(this);
                    }
                });
            });
        })([Element.prototype, CharacterData.prototype, DocumentType.prototype]);


        function leeadsAdClosePlaceholder() {
            //document.getElementById("takeover-placeholder").style.display = "none";
            //var body = document.getElementsByTagName("body");
            //body[0].style.overflow = "auto";
            //if(document.getElementById("smartbanner")) { document.getElementById("smartbanner").style.display = "block"; }
            //clearInterval(checkAdload);
        }
        /**

    **/
        var par = setInterval(function() {
            var id = document.getElementById('takeover-placeholder');
            if( typeof id !== 'undefined' && id !== null) {
                clearInterval(par);
                id.parentElement.removeChild(id);
            }
        }, 5000);
    </script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"25cf5556-628c-4340-b71b-bda60c5a7e22","pageCategory":"Debatt","publishDate":"2020-02-14 07:51","pageCategories":"Debatt","pageTags":"Skara kommun,Katedralskolan ,Skolan,Kritik,Olinsgymnasiet,Fredrik Nordstr\u00f6m,Socialdemokraterna,Moderaterna,Perspektiv","pageFunctionTags":"","weather":"day\/3","plusArticle":"Nej","pageAuthor":"","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Sluta med klåfingrigheten i skolan! - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skaraborgslanstidning.se\/ajax.php","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"PzbkfVcH94vxoXUcHh5xVabRH3oXtewj","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skaraborgslanstidning.se","sifo_id":"4136","tulo_product_code":"sklt_premium_3m","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skaraborgslanstidning.se/wp-json/' />
<link rel="canonical" href="https://www.skaraborgslanstidning.se/article/sluta-med-klafingrigheten-i-skolan/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fsluta-med-klafingrigheten-i-skolan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fsluta-med-klafingrigheten-i-skolan%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=521461459&amp;back=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fsluta-med-klafingrigheten-i-skolan%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Insändare: &quot;Nu måste det bli stopp på de moderata företrädarnas klåfingrighet&quot; - får svar direkt från SkaraAlliansen. (Skara kommun, Katedralskolan , Skolan, Kritik, Olinsgymnasiet, Fredrik Nordström, Socialdemokraterna, Moderaterna)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta property="fb:pages" content="123097804370089" />
	<meta property="og:url" content="https://www.skaraborgslanstidning.se/article/sluta-med-klafingrigheten-i-skolan/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:site_name_full" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content=" Sluta med klåfingrigheten i skolan!" />
	<meta property="og:description" content="Då var det återigen dags för de klåfingriga moderaterna i Skara kommun. Redan när Alliansens budget för Skara kommun presenterades så har kritiken varit massiv mot detaljstyrningen, främst inom skolan.
" />
	<meta property="fb:app_id" content="433626863316148" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2020-02-14 07:51:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b69dc751-236b-58d4-87c4-ad373baf864e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Skara kommun" />
	<meta property="article:tag" content="Katedralskolan " />
	<meta property="article:tag" content="Skolan" />
	<meta property="article:tag" content="Kritik" />
	<meta property="article:tag" content="Olinsgymnasiet" />
	<meta property="article:tag" content="Fredrik Nordström" />
	<meta property="article:tag" content="Socialdemokraterna" />
	<meta property="article:tag" content="Moderaterna" />
	<meta property="article:tag" content="Perspektiv" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: ' Sluta med klåfingrigheten i skolan!',
		pageURL: 'https://www.skaraborgslanstidning.se/article/sluta-med-klafingrigheten-i-skolan/',
		pageCat: 'Debatt',
		pageNewsvalue: '3',
		pageTags: "['Skara kommun','Katedralskolan ','Skolan','Kritik','Olinsgymnasiet','Fredrik Nordström','Socialdemokraterna','Moderaterna''Perspektiv']",
		pageAuthor: '',
        miscWeather: 'day/3',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-74536 container" data-device="mobile">
<div id="takeover-placeholder"></div>
<div class="takeover-wrapper">
    <div class="takeover">
                <div class="ad-wrapper">
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Takeover_01 -->
                                                    <div id='div-gpt-all-11-SKLT_Takeover_0112861222105e4671d02c5c4'
     class="new-dfp "
     data-width="1"
     data-height="1"
     data-slot="SKLT_Takeover_0112861222105e4671d02c5c4"
     data-ajax="true"
             data-unique-name="11-SKLT_Takeover_0112861222105e4671d02c5c4">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SKLT_Takeover_01', [1, 1] , 'div-gpt-all-11-SKLT_Takeover_0112861222105e4671d02c5c4')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-all-11-SKLT_Takeover_0112861222105e4671d02c5c4');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-all-11-SKLT_Takeover_0112861222105e4671d02c5c4') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    

    </div>
</div>
<!--
<div id=""><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1||0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1||0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
-->
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/3.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">1°C</span> <span class="weather-wind">SV 2 m/s</span>
		</div>
	</div>
			<a href="https://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skaraborgslanstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SKLT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-SKLT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="SKLT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-SKLT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-SKLT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/se-alla-bilder-fran-filminspelningen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article entertainment has-image is-plus has-media has-video has-gallery">
                            <span class="time time-before">igår 16:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bildextra: Se alla 19 livebilder från filminspelningen</h3>
                            <span class="time time-after">igår 16:59</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/valregisserat-nar-skara-gors-redo-for-filminspelning/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article entertainment has-image is-plus has-media has-gallery">
                            <span class="time time-before">igår 14:24</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här förvandlas Skara för filminspelningen</h3>
                            <span class="time time-after">igår 14:24</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/har-ar-julas-senaste-investering/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12 feb.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här är Julas senaste investering</h3>
                            <span class="time time-after">12 feb.</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/rosers-fordringsagare-hoppas-pa-losning/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 04:51</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Företagarna om Rosers miljonskulder: &quot;Vi hoppas att det löser sig&quot;</h3>
                            <span class="time time-after">igår 04:51</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped sklt_mobil1_9134175005e4671d026bca -->
            <div class="livewrapped-wrapper ">
                <div id='sklt_mobil1_9134175005e4671d026bca'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="sklt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'sklt_mobil1_9134175005e4671d026bca'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "artikel"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news has-image perspective has-thumb-votes" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="25cf5556-628c-4340-b71b-bda60c5a7e22" data-position="0" data-sections="Debatt">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <div class="img-cropper img-cropper-3-2">
                <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b69dc751-236b-58d4-87c4-ad373baf864e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=980&amp;height=653&amp;q=80" alt="" itemprop="contentUrl"/>

    </div>
    <div class="img-caption">
        <span class="caption">Fredrik Nordström (S) oååositionsråd i Skara kommun riktar kritik mot moderaterna i kommunen som han anser är klåfingriga. </span> <br><span class="photographer">Foto:&nbsp;Janne&nbsp;Andesson</span></div>
    <meta itemprop="description" content="Fredrik Nordström (S) oååositionsråd i Skara kommun riktar kritik mot moderaterna i kommunen som han anser är klåfingriga. " />
            <meta itemprop="author" content="Janne Andesson" />
        <meta itemprop="representativeOfPage" content="true" />
</figure>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                                                                                                                        
                                            
                                                                                            <div class="article-meta">
                                                    Detta är inskickat opinionsmaterial. Alla åsikter i texten är skribentens egna. Så <a target='_blank' href='https://www.skaraborgslanstidning.se/asiktsmaterial/'>här</a> jobbar Skaraborgs Läns Tidning med åsiktsmaterial
                                                </div>
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline"> Sluta med klåfingrigheten i skolan!</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                                                <span class="article-leadin" itemprop="description">Då var det återigen dags för de klåfingriga moderaterna i Skara kommun. Redan när Alliansens budget för Skara kommun presenterades så har kritiken varit massiv mot detaljstyrningen, främst inom skolan.<br/>
</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2020-02-14 07:51:00">Publicerad 14 feb. 2020 07:51</time></span>

                                                
                                            </div>
                                                                             
                                                                            <div class="hp-thumb-votes-top">
                                            <a href="#thumb-vote-25cf5556-628c-4340-b71b-bda60c5a7e22">Vad tycker du?</a>
                                            <span>
                                                <span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"/></svg>
                                                    <span class="thumb-votes-up">0</span>%
                                                </span>
                                                <span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M0 56v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V56c0-13.255-10.745-24-24-24H24C10.745 32 0 42.745 0 56zm40 200c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24zm272 256c-20.183 0-29.485-39.293-33.931-57.795-5.206-21.666-10.589-44.07-25.393-58.902-32.469-32.524-49.503-73.967-89.117-113.111a11.98 11.98 0 0 1-3.558-8.521V59.901c0-6.541 5.243-11.878 11.783-11.998 15.831-.29 36.694-9.079 52.651-16.178C256.189 17.598 295.709.017 343.995 0h2.844c42.777 0 93.363.413 113.774 29.737 8.392 12.057 10.446 27.034 6.148 44.632 16.312 17.053 25.063 48.863 16.382 74.757 17.544 23.432 19.143 56.132 9.308 79.469l.11.11c11.893 11.949 19.523 31.259 19.439 49.197-.156 30.352-26.157 58.098-59.553 58.098H350.723C358.03 364.34 384 388.132 384 430.548 384 504 336 512 312 512z"/></svg>
                                                    <span class="thumb-votes-down">0</span>%
                                                </span>
                                            </span>
                                        </div>
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped sklt_mobil2_3330672075e4671d00cb65 -->
            <div class="livewrapped-wrapper ">
                <div id='sklt_mobil2_3330672075e4671d00cb65'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="sklt_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'sklt_mobil2_3330672075e4671d00cb65'});
                    });
                </script>
                    </div>
    
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>De hemliga överenskommelserna mellan moderata företrädare och Olinsgymnasiet har nu kommit fram och efter en massiv opinion från Skarabor, lärare, elever, politik och fack har nu Skolstaden Skara kollapsat.</p>
    <p>Detaljstyrningen och jakten på enskilda medarbetare inom skolans organisation har lett till att skolchefen lämnat i protest och knappt hinner efterträdaren komma på plats innan det är dags igen.</p>
    <p>En enig ledning på Katedralskolan har nu tillsammans med chefer på flera nivåer föreslagit en ny organisation på Katedralskolan. En organisation som rör rektors inre organisation och som enligt skollagen åligger rektor att besluta om.</p>
    <p>Men se, det passar inte de moderata politikerna.</p>
<div class="article-link">
    <span class="headline">Relaterat: <a href="https://www.skaraborgslanstidning.se/article/politiska-synpunkter-mot-nya-tjanster-pa-katedralskolan/">Politiska synpunkter mot nya tjänster på Katedralskolan</a></span>
</div>
    <p>Nu måste det bli stopp på de moderata företrädarnas klåfingrighet, annars riskerar vi att förlora både medarbetare, chefer och deras vilja att utveckla skolans och Katedralskolans framtid.</p>
    <p><strong id="strong-f3ab24231ae4ab71b0f5ba59410362d6">Fredrik Nordström</strong> (S)</p>
    <p>Oppositionsråd - Skara kommun</p>
    <h2 class="subheadline1">Svar direkt från SkaraAlliansen</h2>
    <p>Barn och utbildningsnämndens ordförande har tydligt redovisat i Sklt för den positiva syn alliansledningen har på förslaget till struktur i omorganisation på Katedralskolan, som med en mycket liten justering också kan vara helt i linje med nämndens tidigare beslut.</p>
    <p>I övrigt ser den politiska ledningen fram emot konstruktiv dialog i skolfrågorna. Det vore en god och mycket välgörande omväxling för Skara.</p>

    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped sklt_mobil2_2847387815e4671cfd1555 -->
            <div class="livewrapped-wrapper ">
                <div id='sklt_mobil2_2847387815e4671cfd1555'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="sklt_mobil2"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'sklt_mobil2_2847387815e4671cfd1555'});
                    });
                </script>
                    </div>
        <p><strong id="strong-d4c4292cc0332f5afda3fbfee960eb44">SkaraAlliansens gruppledare</strong></p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                        <div class="chips chip_active">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=f6d67938-eda8-4e6c-93f6-0521a4ee7e10">Perspektiv</a>
                                                                </span>
                                                                </div>
                                                                                                                                                                                                                                                                                                    <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=ee67b227-9aad-4390-a507-9d023b650e71">Skara kommun</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=e79453e2-bb15-d2fe-68bf-b4ac7e5ca86a">Katedralskolan </a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=2498a5f6-dfa7-4c11-be19-10c4bc32225f">Skolan</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=32e462a3-31be-45c6-95fe-593f2a7878f3">Kritik</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=0eab07df-ec35-c47e-e899-bebccda044bf">Olinsgymnasiet</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=8f484647-484c-458a-90b3-11d58878128c">Fredrik Nordström</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=9e7b072c-cfc6-4ba3-a383-deff13dde64c">Socialdemokraterna</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=74c23428-b9f6-4164-841a-489fb57edb1f">Moderaterna</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                            
                                                                                                               <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<strong></strong>
                    						</div>

                                                            </section>

                                                            <div id="thumb-vote-25cf5556-628c-4340-b71b-bda60c5a7e22" class="hp-thumb-votes-bottom">
                                    <div>
                                        <span>Vad tycker du?</span>
                                        <div class="cta">
                                            <button type="button"
                                                    class="btn btn-primary do-thumb-vote"
                                                    data-article="25cf5556-628c-4340-b71b-bda60c5a7e22"
                                                    data-vote="up">
                                                Jag håller med
                                            </button>
                                            <button type="button"
                                                    class="btn btn-secondary do-thumb-vote"
                                                    data-article="25cf5556-628c-4340-b71b-bda60c5a7e22"
                                                    data-vote="down">
                                                Jag håller inte med
                                            </button>
                                        </div>
                                        <div class="success hidden">
                                            Tack för din röst!
                                        </div>
                                    </div>
                                </div>
                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="PzbkfVcH94vxoXUcHh5xVabRH3oXtewj"
                                         data-article="25cf5556-628c-4340-b71b-bda60c5a7e22"
                                         data-article-name=" Sluta med klåfingrigheten i skolan!"
                                         data-article-sections="Debatt"
                                         data-site="ska"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>
    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-25cf5556-628c-4340-b71b-bda60c5a7e22">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc00-25cf5556-628c-4340-b71b-bda60c5a7e22'
            document.getElementById('external-related-25cf5556-628c-4340-b71b-bda60c5a7e22').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc01', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc00-25cf5556-628c-4340-b71b-bda60c5a7e22'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
            
        } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca079b21a28');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skaraborgslanstidning.se/article/sluta-med-klafingrigheten-i-skolan/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-25cf5556-628c-4340-b71b-bda60c5a7e22').appendChild(sprinkleDiv);
        }

    </script>
</div>

    					
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped sklt_mobil1_20458549175e4671d00b7f9 -->
            <div class="livewrapped-wrapper ">
                <div id='sklt_mobil1_20458549175e4671d00b7f9'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="sklt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'sklt_mobil1_20458549175e4671d00b7f9'});
                    });
                </script>
                    </div>
    
    
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="fee546ff-212c-4a19-9d5c-82733fae81d2" data-position="1"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/alla-hjartsjuka-barn-i-vastra-gotaland-ska-ha-chansen-att-bli-vuxna/">
                            <h1 itemprop="headline">Alla hjärtsjuka barn i Västra Götaland ska ha chansen att bli vuxna</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Allt fler barn i Västra Götaland som föds med hjärtfel överlever i dag till vuxen ålder. Det är glädjande, men det sätter också press på vården att erbjuda den typ av specialistvård som vuxna med medfött hjärtfel behöver. <br/>
För att dessa patienter ska kunna få nödvändig uppföljning senare i livet krävs att vården och forskningen är förberedda.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="0110d1d1-89cd-488f-b32c-8f5a68d1055f" data-position="2"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/insandare-pa-sportlovet-syns-klasskillnaderna/">
                            <h1 itemprop="headline">Insändare: På sportlovet syns klasskillnaderna</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description"> <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="2ce04246-bbe4-4a1d-aae5-a49edcb4c38e" data-position="3"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/s-kvinnor-100-ar-av-kvinnokamp-men-vi-far-aldrig-stanna-upp/">
                            <h1 itemprop="headline">S-kvinnor: 100 år av kvinnokamp – men vi får aldrig stanna upp</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Rösträtten, barnomsorgen, sexköpslagen, kvinnofridslagstiftningen, samtyckeslagstiftningen, föräldraförsäkringen, rätten till arbete, särbeskattning och aborträtten tas gärna för givet, men grundar sig i åratal av kamp.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="287c5fa5-4b73-4b0a-83c4-67565c8729ce" data-position="4"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/vi-ar-redo-att-satta-stopp-for-gangvaldet/">
                            <h1 itemprop="headline">Vi är redo att sätta stopp för gängvåldet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description"></span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="8d71938b-548f-46e1-9567-b6af9ba7963d" data-position="5"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/mp-silar-mygg-och-svaljer-kameler/">
                            <h1 itemprop="headline">MP silar mygg och sväljer kameler</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Sansa miljödebatten, efterlyser insändarskribenten.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b0f832a1-4cdb-4d32-844c-1f90cf42207c" data-position="6"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/mp-silar-mygg-och-svaljer-kameler-2/">
                            <h1 itemprop="headline">MP silar mygg och sväljer kameler</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Sansa miljödebatten, efterlyser insändarskribenten.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="92f96d10-1a53-49fa-9153-39beb13e9d29" data-position="7"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/eleven-en-i-veckan-racker-minska-antalet-laxor/">
                            <h1 itemprop="headline">Eleven: En i veckan räcker, minska antalet läxor</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">På vår skola har vi 3-4 läxor per vecka. Jag tycker att det är för många så jag skulle vilja sänka antalet med läxor till 1, för att man går i skolan 6-8 timmar per dag och då borde man hinna med sakerna i skolan.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="814bce87-bea5-4742-b985-de758e167932" data-position="8"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/sjalvkritik-ar-bra-men-konsekvenstankande-battre/">
                            <h1 itemprop="headline">Självkritik är bra – men konsekvenstänkande bättre!</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">När Barn- och utbildningsnämndens ordförande säger: ”I efterhand måste vi vara självkritiska, men fler än vi ska vara det”, ger det utrymme för tolkningar. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="458080cb-b12d-4f2a-9115-5393c14d94a0" data-position="9"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/karnkraftsmotstand-mer-dodligt-an-tekniken/">
                            <h1 itemprop="headline">Kärnkraftsmotstånd mer dödligt än tekniken</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv</span>
                        <span class="article-leadin" itemprop="description">Var ska uranet som ska driva kärnkraften hämtas från? Vad gör vi med avfallet?<br/>
Det är frågor som insändarskribenten vill få svar på.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="26fb7325-7c47-424c-bbf6-d5987e0b6466" data-position="10"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/insandare-sluta-ta-mer-betalt-for-papperspasar/">
                            <h1 itemprop="headline">Insändare: Sluta ta mer betalt för papperspåsar</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">perspektiv</span>
                        <span class="article-leadin" itemprop="description">Papperspåsar är bättre än plastpåsar, därför är det bättre att ta mindre betalt för papperspåsar än plastpåsar, menar insändarskribenten.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d27e556d-c0a5-4a95-bdf0-9592904e7252" data-position="11"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/27-aring-haktad-efter-knivran-i-vara/">
                            <h1 itemprop="headline">27-åring häktad efter knivrån i Vara</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">VARA &amp; SKÖVDE</span>
                        <span class="article-leadin" itemprop="description">En man knivhotade personal på en livsmedelsbutik i Vara på tisdagskvällen den 11 februari.<br/>
Detta efter att han blivit påkommen när han tog varor. Rånaren försvann från platsen men efter en intensiv polisinsats med bland annat hundar kunde han gripas.<br/>
På fredagen häktades den 27-årige mannen för brottet.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="2b017c43-93f5-4f13-938d-4e9212696825" data-position="12"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/jo-kritik-mot-anstalten-efter-tom-alandh-besok/">
                            <h1 itemprop="headline">JO-kritik mot anstalten efter Tom Alandh-besök</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tidaholm</span>
                        <span class="article-leadin" itemprop="description">Personal på Tidaholmsanstalten hade inte rätt att kontrollera den kände dokumentärfilmarens minneskort efter intervjun med en intagen. <br/>
Det slår JO fast och riktar kritik mot Kriminalvården. <br/>
Men eftersom kravet på att få kontrollera minneskortet aldrig verkställdes har ingen överträdelse av censurförbudet begåtts.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="07372dfd-04c8-422e-8278-12da12a326f2" data-position="13"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/enjoy-nekas-alkoholtillstand-agaren-upprord/">
                            <h1 itemprop="headline">Enjoy nekas alkoholtillstånd - ägaren upprörd</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">Restaurang Enjoy får inget alkoholtillstånd. Orsaken är gamla skatteskulder, skriver Nya Lidköpings-Tidningen. Nu överklagar restaurangägaren kommunens beslut.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="3b4854ed-0f73-45cf-919c-1542d5532d1d" data-position="14"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/magisk-humorshow-till-rosers-salonger/">
                            <h1 itemprop="headline">Magisk humorshow till Rosers Salonger </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ortsdatering</span>
                        <span class="article-leadin" itemprop="description"> Han ska få publiken att sväva. Både mentalt och rent fysiskt. Pröva och se själv genom att besöka ”En kväll med Thorsten Andreassen…” Den 28 februari uppträder han på Rosers Salonger i Skara. <br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="5abfc91a-5582-450f-8ba3-0917d60bb46d" data-position="15"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/filminspelningen-over-vad-kommer-du-att-minnas/">
                            <h1 itemprop="headline">Filminspelningen över - vad kommer du att minnas?</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">Nu har skådespelarna i den danska storfilmen lämnat Skara. Arbetet har till stor del skett utan insyn, men flera Skaraborgare har ändå kommit nära. Är du en av dem? Har du mött några ur filmteamet? Berätta för oss!<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="968ea5f0-dc88-48b0-b677-afec912fcea7" data-position="16"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/mariestadstjejen-kommer-att-ge-allt-for-frojered-i-derbyt/">
                            <h1 itemprop="headline">Mariestadstjejen kommer att ge allt för Fröjered i derbyt</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Innebandy</span>
                        <span class="article-leadin" itemprop="description"> Det har alltid funnits och kommer alltid att finnas riktiga prestigematcher inom idrotten.<br/>
I morgon spelas en typisk sådan i Sparbankshallen i Tidaholm.<br/>
Fröjered möter Lockerud i damallsvenskan i innebandy.<br/>
– Jag tror att vi har stora chanser, säger Stina Jönsson, 18, tjejen som kom till Fröjered från just Lockerud under juluppehållet.<br/>
√ Vi livesänder matchen mellan Fröjereds IF och IBK Lockerud Mariestad. Mer information om det kan du läsa <a href="https://www.vastgotabladet.se/article/live-tv-vi-sander-lordagens-prestigederby-mellan-fif-och-lockerud-mariestad/"
   id="link-c6b2942a8da392e5b821f9bc94544c60">här</a>
<em>.</em>
<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="e10a6ccd-0aff-427b-ba83-18fa1a5a5b06" data-position="17"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/hjalp-oss-att-karleksbomba-skicka-din-halsning-har/">
                            <h1 itemprop="headline">&quot;Bästa pappan &lt;3 Vi älskar dig/ dina tjejer&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Hjärta</span>
                        <span class="article-leadin" itemprop="description">Alla hjärtans dag, en dag då vi ﬁrar de vi har kära, är här. Se hälsningarna som kommit och ta själv chansen att  skicka en hälsning till den du älskar.<br/>
</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="e101c2e8-aeef-40be-ada9-957e520d7321" data-position="18"
                 data-sections="Debatt" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/stora-problem-for-swedbank/">
                            <h1 itemprop="headline">Stora problem för Swedbank – kunder kunde inte handla</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">SVERIGE</span>
                        <span class="article-leadin" itemprop="description">Swedbanks olika tjänster, som bankens sajt och app, drabbades av stora problem från 01-tiden på fredagen. <br/>
Driftstörningen betydde att kunderna inte heller kunde använda till exempel betalningstjänsten Swish eller nå banken via telefon. <br/>
Strax efter klockan 9 var problemen lösta. <br/>
</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 19
                    </div>
                    <div class="scroll-headline">Alla hjärtsjuka barn i Västra Götaland ska ha chansen att bli vuxna</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skaraborgslanstidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skaraborgslanstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Marumsgatan 6</li> 
<li>532 32 Skara</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=8eb8dbf1027f54805eb3ff8ff3531730729b704d'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37e1b7dceea4c3b93f2b2fb0ba47c89.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":583,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
