<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=ee0ae4de-4691-48bc-899b-48a5eebab028'></script>
    <script type='text/javascript'>
        var lwhb = lwhb || {cmd:[]};
    </script>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script>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</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"cbf522af-0841-45dd-a641-1bde55b7e15d","pageCategory":"Skara","publishDate":"2019-11-04 21:17","pageCategories":"Skara","pageTags":"Kommunfullm\u00e4ktige i Skara kommun,Skolan,Katedralskolan ,Olinsgymnasiet,Fredrik Nordstr\u00f6m,Lotta Gr\u00f6nlund Pl\u00f6en,Ylva Pettersson,Skara kommun,Utbildning,Skolstaden Skara","pageFunctionTags":"","weather":"night\/6","plusArticle":"Ja","pageAuthor":"Jenny \u00c5berg","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Skolstaden Skara hett ämne på fullmäktige - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=90e60da5156704e3a456db1476a3d15fb4904735' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skaraborgslanstidning.se\/ajax.php","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"PzbkfVcH94vxoXUcHh5xVabRH3oXtewj","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skaraborgslanstidning.se","sifo_id":"4136","tulo_product_code":"sklt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=90e60da5156704e3a456db1476a3d15fb4904735'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skaraborgslanstidning.se/wp-json/' />
<link rel="canonical" href="https://www.skaraborgslanstidning.se/article/skolstaden-skara-hett-amne-pa-fullmaktige/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=413771614&amp;back=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Kommunalrådet: &quot;Jag ska eller bör inte föregå den demokratiska processen&quot;. (Kommunfullmäktige i Skara kommun, Skolan, Katedralskolan , Olinsgymnasiet, Fredrik Nordström, Lotta Grönlund Plöen, Ylva Pettersson, Skara kommun, Utbildning)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta property="fb:pages" content="123097804370089" />
	<meta name="author" property="author" content="Jenny Åberg" />
	<meta property="og:url" content="https://www.skaraborgslanstidning.se/article/skolstaden-skara-hett-amne-pa-fullmaktige/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:site_name_full" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content="Skolstaden Skara hett ämne på fullmäktige" />
	<meta property="og:description" content="Frågan om Skara kommun ska lägga ner två av programmen på gymnasiet fortsätter att debatteras. Kvällens fullmäktige var inget undantag.

" />
	<meta property="fb:app_id" content="433626863316148" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-11-04 21:17:56" />
	<meta property="article:modified_time" content="2019-11-04 21:23:17" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=144e4695-10b2-58a9-b85d-f471528c5788&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Kommunfullmäktige i Skara kommun" />
	<meta property="article:tag" content="Skolan" />
	<meta property="article:tag" content="Katedralskolan " />
	<meta property="article:tag" content="Olinsgymnasiet" />
	<meta property="article:tag" content="Fredrik Nordström" />
	<meta property="article:tag" content="Lotta Grönlund Plöen" />
	<meta property="article:tag" content="Ylva Pettersson" />
	<meta property="article:tag" content="Skara kommun" />
	<meta property="article:tag" content="Utbildning" />
	<meta property="article:tag" content="Skolstaden Skara" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Skolstaden Skara hett ämne på fullmäktige',
		pageURL: 'https://www.skaraborgslanstidning.se/article/skolstaden-skara-hett-amne-pa-fullmaktige/',
		pageCat: 'Skara',
		pageNewsvalue: '2',
		pageTags: "['Kommunfullmäktige i Skara kommun','Skolan','Katedralskolan ','Olinsgymnasiet','Fredrik Nordström','Lotta Grönlund Plöen','Ylva Pettersson','Skara kommun','Utbildning''Skolstaden Skara']",
		pageAuthor: 'Jenny Åberg',
        miscWeather: 'night/6',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-71242 container" data-device="mobile">

<div id="5174887"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skaraborgs Läns Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        

</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">-1°C</span> <span class="weather-wind">NO 4 m/s</span>
		</div>
	</div>
			<a href="https://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/insandare/"><span></span>Insändare</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skaraborgslanstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            			<div class="textwidget"><style>
.hp-most-read-arrow {
display: none !important;
}
</style></div>
		        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SKLT_Mobiltopp_01 -->
                                                    <div id='div-gpt-mobile-320480-SKLT_Mobiltopp_01'
     class="new-dfp "
     data-width="320"
     data-height="480"
     data-slot="SKLT_Mobiltopp_01"
     data-updateCorrelator="false"
                    data-lazy="true"
            data-refreshed="false"
                     data-unique-name="320480-SKLT_Mobiltopp_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320480-SKLT_Mobiltopp_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/trafikverket-vill-vraka-en-husagare-vid-e20/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">2 nov.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Trafikverket vill vräka husägare vid E20</h3>
                            <span class="time time-after">2 nov.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/onyktra-bilister-togs-vid-systembolaget/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">13:07</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polisens lyckade knep: Avslöjade onyktra bilister utanför bolaget</h3>
                            <span class="time time-after">13:07</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/sa-manga-blev-skramda-pa-scary-sommarland/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 15:40</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så många blev skrämda på Scary Sommarland</h3>
                            <span class="time time-after">igår 15:40</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/krogstok-i-skovde-under-natten/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 06:36</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Fylleri och stök i krogmiljö under natten</h3>
                            <span class="time time-after">igår 06:36</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped sklt_mobil1_17310601515dc08ad4ee047 -->
            <div class="livewrapped-wrapper ">
                <div id='sklt_mobil1_17310601515dc08ad4ee047'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="sklt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'sklt_mobil1_17310601515dc08ad4ee047'});
                    });
                </script>
                    </div>
    
</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.skaraborgslanstidning.se/article/skolstaden-skara-hett-amne-pa-fullmaktige/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="cbf522af-0841-45dd-a641-1bde55b7e15d" data-position="0" data-sections="Skara">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=144e4695-10b2-58a9-b85d-f471528c5788&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Skolstaden Skara hett ämne på fullmäktige" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Skolstaden Skara hett ämne på fullmäktige</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Skara</span>
                                                <span class="article-leadin" itemprop="description">Frågan om Skara kommun ska lägga ner två av programmen på gymnasiet fortsätter att debatteras. Kvällens fullmäktige var inget undantag.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-11-04 21:17:56">Publicerad 4 nov. 2019 21:17</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=32c9aea6-553c-552b-a5a8-147fe1e401f2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Jenny Åberg" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skaraborgslanstidning.se/las-mer-av/?reporter=jenny%20%C3%A5berg&id=061c8edd-4be7-4959-ae50-be4d637ca3d4"
				   class="more-from ellipsis" itemprop="url">Jenny Åberg</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"> </p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på skaraborgslanstidning.se<br>✔ Alla artiklar på Hall Medias 12 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 129 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.skaraborgslanstidning.se/article/skolstaden-skara-hett-amne-pa-fullmaktige/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf '>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.skaraborgslanstidning.se/article/skolstaden-skara-hett-amne-pa-fullmaktige/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fskolstaden-skara-hett-amne-pa-fullmaktige%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                    
            <div class="ad-wrapper">
                            <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                        <!-- Livewrapped sklt_mobil1_641497685dc08ad4d12df -->
            <div class="livewrapped-wrapper ">
                <div id='sklt_mobil1_641497685dc08ad4d12df'
                     data-width="320"
                     data-height="320"
                     data-livewrapped="true"
                     data-slot="sklt_mobil1"
                        >
                                    </div>
            </div>
                            <script>
                    lwhb.cmd.push(function() {
                        lwhb.loadAd({tagId: 'sklt_mobil1_641497685dc08ad4d12df'});
                    });
                </script>
                    </div>
    
    
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="5b7bae41-001e-4e25-a161-0a3945cc9d63" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/liberalernas-svar-pa-diskussionen-om-skara-skolstad/">
						<h1 itemprop="headline">Liberalernas svar på diskussionen om Skara skolstad</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv </span>
					<span class="article-leadin" itemprop="description">Vi liberaler är fortfarande en del av Alliansen i Skara och stödjer det förslag som övriga gruppledare i Alliansen har lagt fram.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="aa7cb0c3-681c-4534-8815-8f1aa040e7a4" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/s-kraver-svar-om-skolstaden-skara/">
						<h1 itemprop="headline">S kräver svar om Skolstaden Skara</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skara</span>
					<span class="article-leadin" itemprop="description">Ska Skara kommun bli först i landet med att ge bort samhällsprogrammet till en privat friskola? I kväll kräver oppositionen svar av kommunledningen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="79ab885e-ecfe-458c-8f8a-f3856601d1c1" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/elever-vill-ha-svar-om-katedralskolans-framtid/">
						<h1 itemprop="headline">Elevkåren på Katedralskolan kräver politiker på svar</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skara </span>
					<span class="article-leadin" itemprop="description">Den politiska ledningens vilja att lägga ned två program på Katedralskolan, för att Olinsgymnasiet ska kunna starta desamma under samma tak, har väckt många frågor och farhågor bland Katedraleleverna. Nu kräver elevkårsordföranden politikerna på svar. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="02506235-421a-46d9-ab1a-aa62bb066c8a" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/replik-det-dunkelt-sagda-vad-menar-alliansen/">
						<h1 itemprop="headline">Replik: Det dunkelt sagda – vad menar Alliansen?</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv</span>
					<span class="article-leadin" itemprop="description">Som kommuninvånare frågar jag vad som döljer sig bakom de ljusblå förhoppningarna.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="d99876c4-d7f5-4f6b-87a0-002b1135291d" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/replik-fran-miljopartiet-insinuant-eller-sant/">
						<h1 itemprop="headline">Replik från Miljöpartiet: Insinuant eller sant?</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv</span>
					<span class="article-leadin" itemprop="description">Magnus Gunnarsson (MP) svarar gruppledarna från Alliansen i deras pågående replikskifte om Skolstaden Skara.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="4a4606ed-ebd6-458b-81a1-ed9e8fd88c53" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/insandare-kommunen-gynnar-en-enskild-foretagare/">
						<h1 itemprop="headline">Insändare: &quot;Kommunen gynnar en enskild företagare&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv</span>
					<span class="article-leadin" itemprop="description">Vilken mer enskild privat företagare har den ledande politiska majoriteten i Skara tänkt att gynna nästa gång? Jag vet inte hur ni tänker men att på detta sätt gynna en enskild företagare med våra skattepengar är för mig häpnadsväckande! <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="92ed0f5a-fd86-4c63-a059-3722fe83c0dc" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/insandare-dar-tradition-och-framtid-mots-hopp-for-skara-som-skolstad/">
						<h1 itemprop="headline">Insändare: Där tradition och framtid möts – hopp för Skara som skolstad!</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv</span>
					<span class="article-leadin" itemprop="description">Jag är Katedralare och kommer alltid att vara det! Den skolan ligger mig otroligt varmt om hjärtat. Jag har själv gått där, min man har gått där, min son var anförare i MV och min dotter sjöng i OP.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="89078739-48a1-4f86-9068-45dac70366ad" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/uppmaning-till-skaras-politiker-lyft-blicken-och-se-helheten/">
						<h1 itemprop="headline">Uppmaning till Skaras politiker: Lyft blicken och se helheten!</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv</span>
					<span class="article-leadin" itemprop="description">Så är de igång igen, Skaras politiker av olika kulört. Slår varandra i huvudet med argument om vem som sagt vad, när och hur. Istället för att för att försöka få till ett samlat grepp om det som gäller barns och ungas framtid. Nämligen den skola som har som främsta uppgift att förmedla kunskap och utveckla färdigheter. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="eb7e0052-cfac-47d4-bbdb-67b99f461314" data-position="9" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/insandare-alliansen-om-varfor-de-vill-genomfora-skolstaden-skara/">
						<h1 itemprop="headline">Insändare: Alliansen om varför de vill genomföra Skolstaden Skara</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv</span>
					<span class="article-leadin" itemprop="description">Utbildning är nyckeln till morgondagens välfärd och en fungerande demokrati. Genom att stärka såväl förskola och grundskola som gymnasieskola och vuxenutbildning kommer Skara att utvecklas som skolstad.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ad7c5fa9-fbc4-4ab2-9ff0-555a593c759d" data-position="10" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/insandare-leif-nordh-om-skolstaden-skara/">
						<h1 itemprop="headline">Insändare: Leif Nordh om Skolstaden Skara</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Perspektiv</span>
					<span class="article-leadin" itemprop="description">Samarbete och konkurrens kan vara bra. Växling av den politiska makten kan vara bra. Samarbete och konkurrens mellan Socialdemokrater och Moderater i Skara, visar på motsatsen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="6c184e23-de2b-43ed-8d36-5acc761e607a" data-position="11" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/imponerande-insats-av-skovde-hf-tog-tredje-raka-segern-krigar-i-60-minuter/">
						<h1 itemprop="headline">Imponerande insats av Skövde HF – tog tredje raka segern: &quot;Krigar i 60 minuter&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">HANDBOLL</span>
					<span class="article-leadin" itemprop="description">Skövde HF har hittat formen.<br/>
På måndagskvällen kom tredje raka vinsten. <br/>
√ Så var matchen – där framför allt en spelare stack ut. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="53c355eb-cbc1-4667-a8e7-de19ed54cfd9" data-position="12" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/listan-har-ar-alla-julmarknader-i-skaraborg/">
						<h1 itemprop="headline">Listan: Här är alla julmarknader i Skaraborg</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Skaraborg</span>
					<span class="article-leadin" itemprop="description">Tomten har bråda dagar inför jul, med tanke på hur många julmarknader han ska besöka i Skaraborg. Det kan du också ha, om du vill besöka alla julmarknader i området.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="7294d0e5-9826-4471-8795-e2bd196d2636" data-position="13" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/bjorn-kohlstrom-poesi-med-hog-insats/">
						<h1 itemprop="headline">Björn Kohlström: Poesi med hög insats</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Lyrik</span>
					<span class="article-leadin" itemprop="description">Månadens poetiska skörd utgörs av tre helt olika diktsamlingar som bär god frukt. Veteranerna från 80-talet Eva-Stina Byggmästar och Ann Jäderlund tar nya fruktbara vägar, och den mindre rutinerade Naima Chahboun fortsätter vara lovande. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="ef80d59b-9a66-46a9-bff4-4fe3057be571" data-position="14" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/dags-for-dm-i-futsal-har-ar-gruppindelningen/">
						<h1 itemprop="headline">Dags för DM i futsal – här är gruppindelningen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">FUTSAL</span>
					<span class="article-leadin" itemprop="description">Under november-januari spelas DM i futsal.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="66bb56d2-edf3-4ea7-9266-b87dedb012f8" data-position="15" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/trots-tragiska-dodsfallet-pa-bergsliden-kommunen-kan-inte-forbjuda-rokning/">
						<h1 itemprop="headline">Kommunen kan inte neka rökning på äldreboende</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Falköping</span>
					<span class="article-leadin" itemprop="description">Branden på Bergslidens äldreboende i somras, som ledde till ett dödsfall, orsakades troligtvis av en cigarett. <br/>
Men att förbjuda rökning på äldreboenden är inget alternativ.<br/>
– Det är ju brukarens egen lägenhet, säger socialchefen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c23a64b9-af40-4e2b-8517-3b4dd64ff78f" data-position="16" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/m-toppen-om-kommunernas-tuffa-situation-staten-behover-ta-ett-storre-ansvar/">
						<h1 itemprop="headline">M-toppen om kommunernas tuffa situation: &quot;Staten behöver ta ett större ansvar&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Ardala</span>
					<span class="article-leadin" itemprop="description">14 miljoner kronor i generella statsbidrag. Det hade Skara kommun fått nästa år om det var Moderaternas budget som gällde, enligt ekonomisk-politiska talesperson Elisabeth Svantesson (M) som besökte Ardalagården på måndagen.<br/>
–Det skulle göra stor skillnad för Skara, säger Ylva Pettersson (M), kommunstyrelsens ordförande.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="b2cbd515-dad9-4d67-b1a2-f699ff141844" data-position="17" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/skaraborgskrogare-doms-for-sexofredande/">
						<h1 itemprop="headline">Krögare döms att betala 25 000 efter att ha sexofredat en anställd</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">SKARABORG</span>
					<span class="article-leadin" itemprop="description">Den före detta Skövdekrögaren gav en ung tjej i personalen ett kontrakt där hon skulle ge sitt samtycke till sex.<br/>
Krögaren sa också att han skulle våldta henne och frågade om hon bar trosor. Nu döms mannen för sexuellt ofredande vid Skaraborgs tingsrätt. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="e0a9cf6e-bec0-43b7-bb05-878049662a94" data-position="18" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.skaraborgslanstidning.se/article/nyckelspelarnas-framtid-oklar-bara-hort-ryktesvagen-att/">
						<h1 itemprop="headline">Nyckelspelarnas framtid oklar: &quot;Bara hört ryktesvägen att...&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">INNEBANDY</span>
					<span class="article-leadin" itemprop="description">I helgens match saknades rutinerade Tobias Mörby i Skara IBK – framöver kan listan med namn som inte kommer till spel bli längre. <br/>
Vi har kollat läget med tränare Håkan Billman, som i artikeln berättar om: <br/>
√ Varför Mörby inte spelade i helgen: "Slog mig en signal och berättade att..." <br/>
√ Lukas Liljas framtid i Skara IBK: "Ytterst tveksam..."<br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 19
				</div>
				<div class="scroll-headline">Liberalernas svar på diskussionen om Skara skolstad</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.skaraborgslanstidning.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skaraborgslanstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Marumsgatan 6</li> 
<li>532 32 Skara</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:herman.nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=90e60da5156704e3a456db1476a3d15fb4904735'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=90e60da5156704e3a456db1476a3d15fb4904735'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37e1b7dceea4c3b93f2b2fb0ba47c89.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":887,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
