<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script>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</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"5714d135-8154-4ec0-b459-e14fe6382ec3","pageCategory":"Nyheter","publishDate":"2019-05-16 20:34","pageCategories":"Nyheter","pageTags":"Fotboll,Folkabo IK","pageFunctionTags":"","weather":"day\/1","plusArticle":"Nej","pageAuthor":"Hall Medias textrobot","pageNewsvalue":"6"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Seger för Vartofta mot Folkabo efter sent avgörande - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=b9bc6c6a9205169f8babfa33ffb13f82a9234845' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skaraborgslanstidning.se\/ajax.php","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"PzbkfVcH94vxoXUcHh5xVabRH3oXtewj","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skaraborgslanstidning.se","sifo_id":"4136","tulo_product_code":"sklt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=b9bc6c6a9205169f8babfa33ffb13f82a9234845'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skaraborgslanstidning.se/wp-json/' />
<link rel="canonical" href="https://www.skaraborgslanstidning.se/article/seger-for-vartofta-mot-folkabo-efter-sent-avgorande/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fseger-for-vartofta-mot-folkabo-efter-sent-avgorande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fseger-for-vartofta-mot-folkabo-efter-sent-avgorande%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=1320291821&amp;back=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fseger-for-vartofta-mot-folkabo-efter-sent-avgorande%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content=" (Fotboll, Folkabo IK)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta property="fb:pages" content="123097804370089" />
	<meta name="author" property="author" content="Hall Medias textrobot" />
	<meta property="og:url" content="https://www.skaraborgslanstidning.se/article/seger-for-vartofta-mot-folkabo-efter-sent-avgorande/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:site_name_full" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content="Seger för Vartofta mot Folkabo efter sent avgörande" />
	<meta property="fb:app_id" content="433626863316148" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-05-16 20:34:49" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/site-logo.png" />
	<meta property="article:tag" content="Fotboll" />
	<meta property="article:tag" content="Folkabo IK" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Seger för Vartofta mot Folkabo efter sent avgörande',
		pageURL: 'https://www.skaraborgslanstidning.se/article/seger-for-vartofta-mot-folkabo-efter-sent-avgorande/',
		pageCat: 'Nyheter',
		pageNewsvalue: '6',
		pageTags: "['Fotboll','Folkabo IK']",
		pageAuthor: 'Hall Medias textrobot',
        miscWeather: 'day/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-65777 container" data-device="mobile">

<div id="5174887"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skaraborgs Läns Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">14°C</span> <span class="weather-wind">O 2 m/s</span>
		</div>
	</div>
			<a href="https://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skaraborgslanstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/foretagsjatte-etablerar-sig-i-skara-har-ska-de-bygga-fabrik/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">14 maj</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Företagsjätte till Skara – fler jobb skapas när fabrik byggs</h3>
                            <span class="time time-after">14 maj</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/bilbrand-i-skara-man-anhallen-for-mordbrand/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">06:08</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bilbrand i Skara – man anhållen för mordbrand</h3>
                            <span class="time time-after">06:08</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/ulla-92-ar-hyllar-skaras-hemvard/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">igår 09:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ulla hyllar Skaras hemvård</h3>
                            <span class="time time-after">igår 09:30</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/han-tar-over-skara-hk-var-en-sjalvklarhet-nar-fragan-kom/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image is-plus">
                            <span class="time time-before">igår 16:03</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Han tar över Skara HK: &quot;Var en självklarhet när frågan kom&quot;</h3>
                            <span class="time time-after">igår 16:03</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SKLT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SKLT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news no-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="5714d135-8154-4ec0-b459-e14fe6382ec3" data-position="0" data-sections="Nyheter">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             
                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Seger för Vartofta mot Folkabo efter sent avgörande</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                                                                  
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-05-16 20:34:49">Publicerad 16 maj 2019 20:34</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_022513163425cddb7db4c7c7'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_022513163425cddb7db4c7c7"
     data-ajax="true"
             data-unique-name="320320-SKLT_Mobil_022513163425cddb7db4c7c7">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SKLT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SKLT_Mobil_022513163425cddb7db4c7c7')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-SKLT_Mobil_022513163425cddb7db4c7c7');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SKLT_Mobil_022513163425cddb7db4c7c7') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Efter en mållös första halvlek, tog Vartofta ledningen i andra halvleken i matchen i division 6 Falköping mot Folkabo, och hemmalaget lyckades inte resa sig. Torsdagens match slutade 2–1 till Vartofta.</p>
    <p>Målgörare för Vartofta blev Markus Brorsson och Mehmet Nori Kokulu och för Folkabo var det Abel Yebiyo som hittade rätt.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=2feb55d8-2f64-4b7d-ba29-d7f4ee34f35b">Fotboll</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=93e6b745-486e-0cb3-32a1-e1ded9c2d7b9">Folkabo IK</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Seger för Vartofta mot Folkabo efter sent avgörande">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.skaraborgslanstidning.se/las-mer-av/?reporter=hall%20medias%20textrobot&id=9c96ae45-b985-414c-a1d2-638b92e02ea5"
				   class="more-from ellipsis" itemprop="url">Hall Medias textrobot</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="PzbkfVcH94vxoXUcHh5xVabRH3oXtewj"
                                         data-article="5714d135-8154-4ec0-b459-e14fe6382ec3"
                                         data-article-name="Seger för Vartofta mot Folkabo efter sent avgörande"
                                         data-article-sections="Nyheter"
                                         data-site="ska"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-5714d135-8154-4ec0-b459-e14fe6382ec3">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc00-5714d135-8154-4ec0-b459-e14fe6382ec3'
            document.getElementById('external-related-5714d135-8154-4ec0-b459-e14fe6382ec3').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc01', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc00-5714d135-8154-4ec0-b459-e14fe6382ec3'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
            
        } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca079b21a28');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skaraborgslanstidning.se/article/seger-for-vartofta-mot-folkabo-efter-sent-avgorande/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-5714d135-8154-4ec0-b459-e14fe6382ec3').appendChild(sprinkleDiv);
        }

    </script>
</div>

    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_013343178405cddb7db4b930'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_013343178405cddb7db4b930"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SKLT_Mobil_013343178405cddb7db4b930">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SKLT_Mobil_013343178405cddb7db4b930'] = googletag.defineSlot('/172094094/SKLT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SKLT_Mobil_013343178405cddb7db4b930').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="a7a0efec-db5a-4172-ba7f-e3dc989601ed" data-position="1"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/sandhem-foll-borta-mot-fristad/">
                            <h1 itemprop="headline">Sandhem föll borta mot Fristad</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Fotboll</span>
                        <span class="article-leadin" itemprop="description"></span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="aadd1b39-acf2-482e-91df-24e8297f506e" data-position="2"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/ladugard-overtand-i-kraftig-brand-uthus-har-brunnit-ner/">
                            <h1 itemprop="headline">Ladugård övertänd i kraftig brand – uthus har brunnit ner</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Västra Gerum</span>
                        <span class="article-leadin" itemprop="description">Ett mindre uthus och en ladugård brann till grunden på torsdagen i Västra Gerum i Skara kommun. Även en mindre skogsdunge eldhärjades sedan gnistor blåst från byggnaderna.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="4ac8eb4b-01fa-4e4a-8b3d-2cf4f650975e" data-position="3"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/premiardags-sa-blir-sommaren-pa-olstorp/">
                            <h1 itemprop="headline">Premiärdags - så blir sommaren på Olstorp</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline"></span>
                        <span class="article-leadin" itemprop="description"></span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f812654d-a7f1-4e94-9a49-2ee3308a4e27" data-position="4"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/just-nu-madelen-janogy-uttagen-i-vm-truppen/">
                            <h1 itemprop="headline">Madelen Janogy uttagen i VM-truppen: &quot;Glädjen – den går inte att beskriva&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">FOTBOLL</span>
                        <span class="article-leadin" itemprop="description">Sveriges trupp till VM i Frankrike är uttagen.<br/>
Bland de uttagna hittar vi Falköpings KIK-fostrade Madelen Janogy.<br/>
– Alltså det är så fantastiskt kul. Jag har inte smällt det än, säger Janogy till sporten.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="9b6056a1-6964-43ac-8dbf-3a15d5c49123" data-position="5"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/blir-inga-avgifter-for-ungdomsidrotten/">
                            <h1 itemprop="headline">Blir inga avgifter för ungdomsidrotten</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Perspektiv </span>
                        <span class="article-leadin" itemprop="description">Efter torsdagens nämndsammanträde står det klart att det inte ska införas nya avgifter för ungdomsidrotten i Skara. I en insändare tackar Martin Johansson (V) och Peter Holm (S) de som kämpat för detta. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="74e5ed59-2692-4e0f-b0d6-60335be5d1f1" data-position="6"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/lista-det-hander-i-skaraborg-i-helgen/">
                            <h1 itemprop="headline">Lista: Det händer i Skaraborg i helgen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">Musik, dans, kulturhistoria och konst. Skaraborg dukar upp ett smörgåsbord av aktiviteter i helgen. Bara att ta för sig! <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b33099d3-a81b-4b8e-9140-2688c7cec9a1" data-position="7"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/konstgrasplanen-pa-sodermalms-ip-byts-ut-nagot-vi-tar-pa-allvar/">
                            <h1 itemprop="headline">Konstgräsplanen på Södermalms IP byts ut – &quot;Något vi tar på allvar&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Beslutet är taget och projektet påbörjat. I höst ska den gamla konstgräsplanen på Södermalms IP ersättas med en ny – av flera olika anledningar.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c1bac1a2-39e9-4b19-8ac1-ac7e56f89160" data-position="8"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/taxorna-ororda-for-barn-och-unga/">
                            <h1 itemprop="headline">Taxorna orörda för barn och unga</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">Det blir fortsatt gratis för barn och unga att låna idrottslokaler i Skara. Det har kultur- och fritidsnämnden beslutat.<br/>
– Vi håller fast vid en viktig princip, säger nämndens ordförande Jan-Erik Augustsson (L).<br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Sandhem föll borta mot Fristad</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skaraborgslanstidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skaraborgslanstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Marumsgatan 6</li> 
<li>532 32 Skara</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Herman.Nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=b9bc6c6a9205169f8babfa33ffb13f82a9234845'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=b9bc6c6a9205169f8babfa33ffb13f82a9234845'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37e1b7dceea4c3b93f2b2fb0ba47c89.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":324,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
