<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <div id="6644936"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6644936|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6644936|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
    <script>
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: 701894, params: { loc: '100' }};
        ADTECH.config.placements[6644936] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(6644936);
        ADTECH.executeQueue();
    </script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"f8098f8d-14df-454c-9e40-7b99dff5eabc","pageCategory":"Regionalt","publishDate":"2019-02-15 13:00","pageCategories":"Regionalt,N\u00f6je","pageTags":"Punk,Konserter,Underh\u00e5llning,Musik","pageFunctionTags":"","weather":"day\/4","plusArticle":"Nej","pageAuthor":"Leif Claesson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Punkbandet Acid Blood intar Skövde - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skaraborgslanstidning.se\/ajax.php","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"PzbkfVcH94vxoXUcHh5xVabRH3oXtewj","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skaraborgslanstidning.se","sifo_id":"4136","tulo_product_code":"sklt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skaraborgslanstidning.se/wp-json/' />
<link rel="canonical" href="https://www.skaraborgslanstidning.se/article/punkbandet-acid-blood-intar-skovde/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fpunkbandet-acid-blood-intar-skovde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fpunkbandet-acid-blood-intar-skovde%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=718280843&amp;back=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fpunkbandet-acid-blood-intar-skovde%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Acid Blood spelar snabb och stökig hardcore punk, influerad av bland andra Motörhead och Girlschool. Nu ger de konserter i Skövde och Jönköping. (Punk, Konserter, Underhållning, Musik)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta property="fb:pages" content="123097804370089" />
	<meta name="author" property="author" content="Leif Claesson" />
	<meta property="og:url" content="https://www.skaraborgslanstidning.se/article/punkbandet-acid-blood-intar-skovde/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:site_name_full" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content="Punkbandet Acid Blood intar Skövde" />
	<meta property="og:description" content="Bandet startades på en fest av sångerskan Jojjo Anderbygd och gitarristen Karl Backman.
Acid Blood spelar snabb och stökig hardcore punk, influerad av bland andra Motörhead, Stooges, Exploited, Plasmatics, och Girlschool. 
Nu ger de konserter på kulturhusen i Skövde och Jönköping. 

" />
	<meta property="fb:app_id" content="433626863316148" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-02-15 13:00:00" />
	<meta property="article:section" content="Nöje" />
	<meta property="emediate:category" content="Nöje" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=204a42e9-26bd-5d18-b1ee-eb672483901c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=2f86cfa2-155c-5ce7-85c5-a996d83cdf2d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Punk" />
	<meta property="article:tag" content="Konserter" />
	<meta property="article:tag" content="Underhållning" />
	<meta property="article:tag" content="Musik" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Punkbandet Acid Blood intar Skövde',
		pageURL: 'https://www.skaraborgslanstidning.se/article/punkbandet-acid-blood-intar-skovde/',
		pageCat: 'Regionalt',
		pageNewsvalue: '2',
		pageTags: "['Punk','Konserter','Underhållning','Musik']",
		pageAuthor: 'Leif Claesson',
        miscWeather: 'day/4',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-62849 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: SKLT.se | Genomgående // Placement: SKLT.se - Helsida 1x1 (5174887) // created at: Feb 21, 2018 4:11:05 PM -->
<div id="5174887"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701894', params: { loc: '100' }};
        ADTECH.config.placements[5174887] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174887);
        ADTECH.executeQueue();
    }

    if (sessionStorage) {
        if (sessionStorage.getItem("includeFullscren")) {
            console.log("mobile fullscreen");
            loadLeeads();
        } else {
            console.log("prevent fullscreen");
            sessionStorage.setItem("includeFullscren", "yes")
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skaraborgs Läns Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/4.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">8°C</span> <span class="weather-wind">SV 5 m/s</span>
		</div>
	</div>
			<a href="https://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/jobb/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/jobb/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skaraborgslanstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/har-ar-basta-restaurangerna-i-skaraborg-enligt-prestigelistan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här är Skaraborgs bästa restauranger enligt prestigelistan</h3>
                            <span class="time time-after">igår 15:48</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/valbesokt-drop-in-vigsel-pa-bjertorp-slott/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">igår 17:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Se alla bilderna från drop-in-vigseln på Bjertorp: &quot;Vi älskar varandra&quot;</h3>
                            <span class="time time-after">igår 17:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/hemma-hos-maria-pa-brobacka/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">igår 11:38</span>
                            <h3 class="hp-widget-list-article-title list-article-title">19 bilder från pampigaste läget i stan</h3>
                            <span class="time time-after">igår 11:38</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/tagtrubbel-ledde-till-karlek-for-pendlarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tågstrulet blev deras lycka – gifte sig och skaffade barn</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SKLT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SKLT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-entertainment has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="f8098f8d-14df-454c-9e40-7b99dff5eabc" data-position="0" data-sections="Regionalt,Nöje">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-articleType="article" data-slideshow="[{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=204a42e9-26bd-5d18-b1ee-eb672483901c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=204a42e9-26bd-5d18-b1ee-eb672483901c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Acid Blood spelar snabb och st\u00f6kig hardcore punk, influerad av bland andra Mot\u00f6rhead och Girlschool. Nu ger de konserter i Sk\u00f6vde och J\u00f6nk\u00f6ping.&quot;,&quot;photographer&quot;:&quot;&quot;,&quot;id&quot;:&quot;204a42e9-26bd-5d18-b1ee-eb672483901c&quot;,&quot;imageshop&quot;:&quot;&quot;,&quot;shopurl&quot;:&quot;&quot;},{&quot;src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2f86cfa2-155c-5ce7-85c5-a996d83cdf2d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;https:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=2f86cfa2-155c-5ce7-85c5-a996d83cdf2d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Bandet bildades p\u00e5 en fest av s\u00e5ngerskan och gitarristen, men fick s\u00e5 sm\u00e5ningom fler medlemmar och nu kommer andra plattan.&quot;,&quot;photographer&quot;:&quot;&quot;,&quot;id&quot;:&quot;2f86cfa2-155c-5ce7-85c5-a996d83cdf2d&quot;,&quot;imageshop&quot;:&quot;&quot;,&quot;shopurl&quot;:&quot;&quot;}]">
    <a href="https://imengine.hall.infomaker.io/imengine/image.php?uuid=204a42e9-26bd-5d18-b1ee-eb672483901c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=204a42e9-26bd-5d18-b1ee-eb672483901c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="" />
    <meta itemprop="caption" content="Acid Blood spelar snabb och stökig hardcore punk, influerad av bland andra Motörhead och Girlschool. Nu ger de konserter i Skövde och Jönköping." />
    <meta itemprop="representativeOfPage" content="true" />
</div>

                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Punkbandet Acid Blood intar Skövde</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nöje"/>
                                                                                                <span class="article-dateline" itemprop="dateline">SKÖVDE</span>
                                                <span class="article-leadin" itemprop="description">Bandet startades på en fest av sångerskan Jojjo Anderbygd och gitarristen Karl Backman.<br/>
Acid Blood spelar snabb och stökig hardcore punk, influerad av bland andra Motörhead, Stooges, Exploited, Plasmatics, och Girlschool. <br/>
Nu ger de konserter på kulturhusen i Skövde och Jönköping. <br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-02-15 13:00:00">Publicerad 15 feb. 2019 13:00</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_0214749620305c66bd0848285'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_0214749620305c66bd0848285"
     data-ajax="true"
             data-unique-name="320320-SKLT_Mobil_0214749620305c66bd0848285">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SKLT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SKLT_Mobil_0214749620305c66bd0848285')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-SKLT_Mobil_0214749620305c66bd0848285');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SKLT_Mobil_0214749620305c66bd0848285') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>– Konceptet innehåller mycket blod och naket, traditionell underhållning med andra ord, säger Karl Backman.</p>
    <p>Från början handlade det bara om honom och sångerskan, men sedan hittade de även en basist och trummis.</p>
    <p>Debut-EP:n "Dagger Eyes" släpptes i augusti 2017 på JanML Records i tre olika vinylfärger; svart, neongul och lila. Första LP:n kommer våren 2019 på samma bolag.</p>
    <p>– Vi kommer att spela de flesta av de nya låtarna under de två konserterna, fortsätter Backman.</p>
    <p>Spelningen i Jönköping sker på fredagen 15/2 och konserten i Skövde på lördagen 16/2.</p>
<div class="html-embed">
    <iframe width="560" height="315" src="https://www.youtube.com/embed/fXQmskjoQq0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><div class="article-facts">
    <div class="border"></div>
    <div class="articles">
                
                
        <div class="summary">
            <h3 class="title ellipsis">FAKTA Acid Blood</h3>    <p>• Jojo Anderbygd – sång.</p>
    <p>•  Karl Backman – gitarr.</p>
    <p>• Emil Fjällstrom – b..</p>
        </div>

        <div class="content-all">
            <h3 class="title ellipsis">FAKTA Acid Blood</h3>    <p>• Jojo Anderbygd – sång.</p>
    <p>•  Karl Backman – gitarr.</p>
    <p>• Emil Fjällstrom – bas.</p>
    <p>• Isak Mörtzell – trummor.</p>

        </div>

        <div class="read-more">
            <span></span>
        </div>
    </div>
</div></div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=c5d6fe0b-a710-4db5-a314-5063d38c7f8f">Punk</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=51200743-40cb-468d-8eba-b87abd09724e">Konserter</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=bd0421de-9663-48d0-bffb-794e43e9c1cf">Underhållning</a>
                                                                </span>
                                                            </div>
                                                                                                                        <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=de95f3c5-3e1a-44fa-afe0-468100523607">Musik</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                            
                                                    
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Punkbandet Acid Blood intar Skövde">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=5b57f7ca-6010-5b8f-8ba0-666fff097a1d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Leif Claesson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skaraborgslanstidning.se/las-mer-av/?reporter=leif%20claesson&id=003e969f-8815-4b50-ab85-d5ce4855f328"
				   class="more-from ellipsis" itemprop="url">Leif Claesson</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="PzbkfVcH94vxoXUcHh5xVabRH3oXtewj"
                                         data-article="f8098f8d-14df-454c-9e40-7b99dff5eabc"
                                         data-article-name="Punkbandet Acid Blood intar Skövde"
                                         data-article-sections="Regionalt,Nöje"
                                         data-site="ska"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-f8098f8d-14df-454c-9e40-7b99dff5eabc">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc00-f8098f8d-14df-454c-9e40-7b99dff5eabc'
            document.getElementById('external-related-f8098f8d-14df-454c-9e40-7b99dff5eabc').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc01', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc00-f8098f8d-14df-454c-9e40-7b99dff5eabc'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
            
        } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca079b21a28');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skaraborgslanstidning.se/article/punkbandet-acid-blood-intar-skovde/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-f8098f8d-14df-454c-9e40-7b99dff5eabc').appendChild(sprinkleDiv);
        }

    </script>
</div>

    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_013423639815c66bd0846b3c'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_013423639815c66bd0846b3c"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SKLT_Mobil_013423639815c66bd0846b3c">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SKLT_Mobil_013423639815c66bd0846b3c'] = googletag.defineSlot('/172094094/SKLT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SKLT_Mobil_013423639815c66bd0846b3c').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="9807de8b-171e-4849-b44d-3a983ebc112d" data-position="1"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/polisen-svart-att-knacka-telefonbedragare/">
                            <h1 itemprop="headline">Polisen varnar för ”vishing”-bedragarna: Prata med era äldre!</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg</span>
                        <span class="article-leadin" itemprop="description">Det började på allvar för ett par år sedan och kallas för ”vishing”.  En bedragare ringer och lyckas lura till sig koder och inloggning för att kunna tömma konton.<br/>
– Vi har svårt att nå ut och behöver hjälp, säger Anna-Karin Kjellgren på bedrägerisektionen i polisregion Väst.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="35f406ea-49d5-4d1e-9fac-a1beb2ffaf77" data-position="2"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/bygga-hotell-for-insekter-en-av-sportlovsaktiviteterna-pa-museet/">
                            <h1 itemprop="headline">Bygga hotell för insekter en av sportlovsaktiviteterna på museet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">Sportlovsveckan på museet inleddes med korvgrillning, deckarjakt och hjärttillverkning och avslutades med tillverkning av insektshotell.<br/>
– Jag hoppas att jag får en jättestor tusenfoting som bor i mitt hotell, säger Tymoteusz Kwiatowski,<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="364fc3f3-bdfb-4fdf-90e2-f7a1f2ab4fbd" data-position="3"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/axevalla-gor-stor-investering-pa-travbanan/">
                            <h1 itemprop="headline">Axevalla gör stor investering på travbanan</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Axvall</span>
                        <span class="article-leadin" itemprop="description">Verksamheten växer och allt fler använder anläggningen. Därför ska Axevalla Travbana nu investera i ny belysning för nio miljoner kronor. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f20b4b2a-3ebb-481d-b6f0-626c210f7ab3" data-position="4"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/tv-infor-avgorandet-har-avslojas-allt-om-spelarna-i-skara-ibk-alltid-kammen-framme-innan-match/">
                            <h1 itemprop="headline">TV: Inför avgörandet – här avslöjas allt om spelarna i Skara IBK: &quot;Alltid kammen framme innan match&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">INNEBANDY</span>
                        <span class="article-leadin" itemprop="description">På söndag kan Skara IBK vinna serien och ta steget upp till division 2.<br/>
Och som uppladdning inför låter vi er läsare lära känna spelarna lite mer privat.<br/>
√ Vem är svärmorsdrömmen?<br/>
√ Mest fåfäng?<br/>
√ Smartast?<br/>
…och mycket mer.<br/>
Spana in tv-klippet!<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="c739975f-37bc-43e9-b35b-2659a7537500" data-position="5"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/kallby-far-ny-outletbutik/">
                            <h1 itemprop="headline">Källby får ny outletbutik</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Källby</span>
                        <span class="article-leadin" itemprop="description">Dafgårds populära outletbutik kommer tillbaka. Matjätten som främst gjort sig känd för sin färdigmat bygger nu på den nya butiken som väntas dra mycket kunder till Källby. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="a1771702-6706-400a-b6cc-65cd019a3f45" data-position="6"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/berts-besked-harbarge-om-kommunen-inte-ger-bygglov/">
                            <h1 itemprop="headline">Berts hårda ultimatum till Skara</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara </span>
                        <span class="article-leadin" itemprop="description">Bert Karlssons företag Rullebo bjuder nu in kommunstyrelsens ledamöter till visning av villavagnarna på Stora Ekeberg. Det i hopp om att få tillstånd för att kunna hyra ut dem och utveckla hela området. Men inbjudan kommer också med en form av ultimatum - där härbärge i den stora fastigheten är ett alternativ - om bygglovet inte går igenom. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="eab0e78c-9e33-4f65-8f43-0a099ad92370" data-position="7"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/tv-heta-kanslor-mellan-skara-ik-och-tidaholm-se-nar-spelarna-ryker-ihop-flera-ganger-om-pa-slutet/">
                            <h1 itemprop="headline">TV: Heta känslor mellan Skara IK och Tidaholm – se när spelarna ryker ihop flera gånger om på slutet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">ISHOCKEY</span>
                        <span class="article-leadin" itemprop="description">Toppmöte, länsderby och storpublik.<br/>
Då var det minst sagt svallande känslor i slutskedet av Skara IK mot Tidaholm.<br/>
Se situationerna i tv-klippet. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="cdd147da-21ed-43c4-85e7-4d9f5803bd96" data-position="8"
                 data-sections="Regionalt,Nöje" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/har-ar-kommunens-tak-som-kan-fa-solceller/">
                            <h1 itemprop="headline">Här är kommunens tak som kan få solceller</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description"> I år startar arbetet att montera solceller på Skara kommuns fastigheter. Huset Harven, mellan brandstationen och badhuset, är först ut.<br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Polisen varnar för ”vishing”-bedragarna: Prata med era äldre!</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skaraborgslanstidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skaraborgslanstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Klostergatan 8</li> 
<li>532 30 Skara</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=7b98a4bf8f027693c49d7a6fa1f78ebbc42ba0f4'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37e1b7dceea4c3b93f2b2fb0ba47c89.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":542,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
