<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"b227bd3a-9225-4076-adaa-886d45205fca","pageCategory":"Regionalt","publishDate":"2018-08-31 18:48","pageCategories":"Regionalt,Sk\u00f6vde","pageTags":"Matfestivalen Sk\u00f6vde","weather":"day\/6","plusArticle":"Nej","plusUser":"false","pageAuthor":"Kristina Claesson","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Filloumin faller i smaken - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=befe6a1a4f9ec24f0f3f2a173f36e868e8659484' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skaraborgslanstidning.se\/ajax.php","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"PzbkfVcH94vxoXUcHh5xVabRH3oXtewj","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"skaraborgslanstidning.se","sifo_id":"4136","tulo_product_code":"sklt_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7952a672016e57000005","oid":"hallpressen","forward_uri":"https:\/\/www.skaraborgslanstidning.se\/tulo-forward","default_uri":"https:\/\/www.skaraborgslanstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=befe6a1a4f9ec24f0f3f2a173f36e868e8659484'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skaraborgslanstidning.se/wp-json/' />
<link rel="canonical" href="https://www.skaraborgslanstidning.se/article/filloumin-faller-i-smaken/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Ffilloumin-faller-i-smaken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Ffilloumin-faller-i-smaken%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=1894648674&amp;back=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Ffilloumin-faller-i-smaken%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Varianten på Halloumi, fast den här är gjord på filmjölk är onekligen något alldeles extra. Det tycker även Erik Löfholm. (Matfestivalen Skövde)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta property="fb:pages" content="123097804370089" />
	<meta name="author" property="author" content="Kristina Claesson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:site_name_full" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content="Filloumin faller i smaken" />
	<meta property="og:description" content="Varianten på Halloumi, fast den här är gjord på filmjölk är onekligen något alldeles extra. Det tycker även Erik Löfholm.

" />
	<meta property="fb:app_id" content="433626863316148" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-08-31 18:48:31" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/site-logo.png" />
	<meta property="article:tag" content="Matfestivalen Skövde" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Filloumin faller i smaken',
		pageURL: 'https://www.skaraborgslanstidning.se/article/filloumin-faller-i-smaken/',
		pageCat: 'Regionalt',
		pageNewsvalue: '2',
		pageTags: "['Matfestivalen Skövde']",
		pageAuthor: 'Kristina Claesson',
		miscWeather: 'day/6'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-56560 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: SKLT.se | Genomgående // Placement: SKLT.se - Helsida 1x1 (5174887) // created at: Feb 21, 2018 4:11:05 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174887"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701894', params: { loc: '100' }};
        ADTECH.config.placements[5174887] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174887);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skaraborgs Läns Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">12°C</span> <span class="weather-wind">NO 3 m/s</span>
		</div>
	</div>
			<a href="https://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/jobb/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a></li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/jobb/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skaraborgslanstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/ny-hamburgerrestaurang-mitt-i-skara/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:49</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ny hamburgerrestaurang mitt i Skara</h3>
                            <span class="time time-after">igår 12:49</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/man-trangde-sig-in-hos-grannen-och-bajsade-i-soffan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">06:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man trängde sig in hos grannen – och bajsade i soffan</h3>
                            <span class="time time-after">06:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/kokaos-nar-populara-butiken-oppnade/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">igår 15:06</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Rekordlång kö när Lager 157 öppnade</h3>
                            <span class="time time-after">igår 15:06</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/kd-topp-upprord-over-berts-partikupp/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">29 aug.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">KD-topp upprörd över Berts partikupp</h3>
                            <span class="time time-after">29 aug.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SKLT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SKLT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news no-image has-media has-video" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="b227bd3a-9225-4076-adaa-886d45205fca" data-position="0" data-sections="Regionalt,Skövde">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             <div class="article-video-container mobile " itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-rsTmb="">
    <iframe src="https://ljsp.lwcdn.com/api/video/embed.jsp?id=bd5d702b-cc0b-4abc-8388-39d45708723b&startTime=0&pi=bf35b7bf-0ae5-4f16-8077-00d57f445691" frameborder="0" itemprop="embedUrl" scrolling="0" allowfullscreen></iframe>
</div>
                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Filloumin faller i smaken</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Skövde</span>
                                                <span class="article-leadin" itemprop="description">Varianten på Halloumi, fast den här är gjord på filmjölk är onekligen något alldeles extra. Det tycker även Erik Löfholm.<br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-08-31 18:48:31">Publicerad 31 aug. 2018 18:48</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_0221455080485b897f4695e7d'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-SKLT_Mobil_0221455080485b897f4695e7d">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SKLT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SKLT_Mobil_0221455080485b897f4695e7d')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SKLT_Mobil_0221455080485b897f4695e7d');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SKLT_Mobil_0221455080485b897f4695e7d') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Filloumin som serveras på Lilla Krogen är lite fetare än sin mer välkända ostkusin och därmed smakar den mer.</p>
    <p>– Den ger ifrån sig ett säreget gnisslande mellan tänderna, men om det inte är något som stör så är smaken väldigt bra, tycker Erik.</p>
    <p>Han gillar kombon med syrad kål, rödbetscreme och den torkade potatisen för krispighetens skull. Erik verkar gå loss en del på just potatisen, kanske för att det är lite udda. Men så är han också en blivande stjärnkock.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=c79356ff-9f2f-41f2-6a73-74a27f79e765">Matfestivalen Skövde</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Filloumin faller i smaken">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=1af623f5-1075-554c-a8a2-ab8d3be080da&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Kristina Claesson" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.skaraborgslanstidning.se/las-mer-av/?reporter=kristina%20claesson&id=f5cf6d8b-165c-42d6-b353-df244bdde489"
				   class="more-from ellipsis" itemprop="url">Kristina Claesson</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="PzbkfVcH94vxoXUcHh5xVabRH3oXtewj"
                                         data-article="b227bd3a-9225-4076-adaa-886d45205fca"
                                         data-article-name="Filloumin faller i smaken"
                                         data-article-sections="Regionalt,Skövde"
                                         data-site="ska"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-b227bd3a-9225-4076-adaa-886d45205fca">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc00-b227bd3a-9225-4076-adaa-886d45205fca'
            document.getElementById('external-related-b227bd3a-9225-4076-adaa-886d45205fca').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc01', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc00-b227bd3a-9225-4076-adaa-886d45205fca'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
            
        } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca079b21a28');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skaraborgslanstidning.se/article/filloumin-faller-i-smaken/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-b227bd3a-9225-4076-adaa-886d45205fca').appendChild(sprinkleDiv);
        }

    </script>
</div>

    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_0120147247735b897f46948a4'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-SKLT_Mobil_0120147247735b897f46948a4">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SKLT_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-SKLT_Mobil_0120147247735b897f46948a4')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SKLT_Mobil_0120147247735b897f46948a4');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SKLT_Mobil_0120147247735b897f46948a4') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="75a34c81-4847-4113-9e3d-4dae6e7a4660" data-position="1"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/tv-politikernas-svar-om-nedlaggningshotade-motesplatsen/">
                            <h1 itemprop="headline">TV: Politikernas svar om nedläggningshotade mötesplatsen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara </span>
                        <span class="article-leadin" itemprop="description">I Skaraborgs Läns Tidnings andra debatt fick politikerna bland annat svara på om de kan lova att Seniorkafét i Skara får vara kvar - trots tidigare nedläggningshot. Med en dryg vecka kvar till valet är partierna överens - över blockgränserna. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="72a0655c-b0c5-4380-abb1-44d1560c53f8" data-position="2"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/lagkaptenen-om-skara-fcs-galna-malform-aldrig-haft-sa-bra-snitt/">
                            <h1 itemprop="headline">Lagkaptenen om Skara FC:s galna målform: &quot;Aldrig haft så bra snitt&quot;</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">FOTBOLL</span>
                        <span class="article-leadin" itemprop="description">Fem raka segrar för Skara FC.<br/>
Men inte nog med det. På dessa fem matcher har laget gjort 24 (!) mål – ett snitt på nästan fem mål per match.<br/>
– Vi har blivit mer rejäla på planen samtidigt som vi har självförtroendet på topp, säger lagkaptenen Jacob Söderberg.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f324a727-7132-43c5-8b5e-0f3373d6cf5d" data-position="3"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/har-hittar-du-allt-om-matfestivalen/">
                            <h1 itemprop="headline">Här hittar du ALLT om Matfestivalen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Var finns bästa maten? Vad händer? När händer det? Här hittar du ALLT från Matfestivalen.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="e113e90d-0216-4325-a512-ffd90ac15bcc" data-position="4"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/vagarbete-i-centrala-skara-under-nasta-vecka/">
                            <h1 itemprop="headline">Vägarbete i centrala Skara under nästa vecka</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">Mellan den 3-7 september kommer beläggningsarbeten att genomföras på tre gator i centrala Skara, vilket kan påverka trafiken.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b130a67e-be2c-4706-9665-ec2d03dbf88a" data-position="5"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/stor-fastighetsaffar-klar-i-skara/">
                            <h1 itemprop="headline">Stor fastighetsaffär klar i Skara</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara</span>
                        <span class="article-leadin" itemprop="description">Timbanken fastigheter AB har förvärvat tre fastigheter med hyreslägenheter. Bakom det nya fastighetsbolaget står Tim Öhrberg som blir ny hyresvärd för 18 lägenheter i Skara.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="ff974ae1-0be4-42d0-b137-cac230e0f613" data-position="6"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/man-trangde-sig-in-hos-grannen-och-bajsade-i-soffan/">
                            <h1 itemprop="headline">Man trängde sig in hos grannen – och bajsade i soffan </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Vara kommun</span>
                        <span class="article-leadin" itemprop="description">En man gick natten till fredagen in till sin granne och bajsade i hennes soffa. Den förskräckta grannen larmade polisen vid 02.30-tiden. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="b32903c2-4f2c-448b-9550-5c1e037299cd" data-position="7"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/mp-uttalar-sig-efter-tuffa-utspelet-mot-nordstrom-s/">
                            <h1 itemprop="headline">MP uttalar sig efter tuffa utspelet mot Nordström (S)</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara </span>
                        <span class="article-leadin" itemprop="description">Miljöpartisten Malin Larsson går till hårt angrepp mot sittande kommunalråd Fredrik Nordström (S) och hans medarstil, hon vägrar fortsatt samarbete efter valet. Utspelet kom som en överraskning för gruppledaren Magnus Gunnarsson (MP) som nu ger sin bild av samarbetet i ett uttalande. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="84a3036e-27ef-43a1-b6d5-20094c290866" data-position="8"
                 data-sections="Regionalt,Skövde" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/stort-bildspel-nu-ar-festen-igang/">
                            <h1 itemprop="headline">Bildsvep från den stora matfesten </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skövde</span>
                        <span class="article-leadin" itemprop="description">Nu har Matfestivalen startat. Se alla bilderna här.<br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">TV: Politikernas svar om nedläggningshotade mötesplatsen</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skaraborgslanstidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skaraborgslanstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Klostergatan 8</li> 
<li>532 30 Skara</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li> 
</ul>
<br>
<b>Jobb</b><br>
<a href="https://hallmedia.se/jobba-hos-oss">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=befe6a1a4f9ec24f0f3f2a173f36e868e8659484'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=befe6a1a4f9ec24f0f3f2a173f36e868e8659484'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37e1b7dceea4c3b93f2b2fb0ba47c89.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":520,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
