<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    
    <script type='text/javascript'>
        var lwhb = {cmd:[]};
    </script>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script>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</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"0eacf380-4b97-47be-886b-cefa203bac82","pageCategory":"Nyheter","publishDate":"2019-07-06 17:26","pageCategories":"Nyheter","pageTags":"Fotboll","pageFunctionTags":"","weather":"day\/12","plusArticle":"Nej","pageAuthor":"Hall Medias textrobot","pageNewsvalue":"6"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Emil Bohman och Robin Falk sänkte Moholm - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.skaraborgslanstidning.se\/ajax.php","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"PzbkfVcH94vxoXUcHh5xVabRH3oXtewj","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":"100vh","uOrigin":"1","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"skaraborgslanstidning.se","sifo_id":"4136","tulo_product_code":"sklt_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","premium_purchase_text":"V\u00e4lkommen som kund hos oss! Du har nu fri tillg\u00e5ng till alla Premium-artiklar, lives\u00e4ndningar, Plusklubben och mycket mer. Tveka inte att h\u00f6ra av dig till kundcenter@hallmedia.se eller 036-30 40 40 vid eventuella fr\u00e5gor.","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.skaraborgslanstidning.se/wp-json/' />
<link rel="canonical" href="https://www.skaraborgslanstidning.se/article/emil-bohman-och-robin-falk-sankte-moholm/" />
<link rel="alternate" type="application/json+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Femil-bohman-och-robin-falk-sankte-moholm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Femil-bohman-och-robin-falk-sankte-moholm%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=291846446&amp;back=https%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Femil-bohman-och-robin-falk-sankte-moholm%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content=" (Fotboll)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta property="fb:pages" content="123097804370089" />
	<meta name="author" property="author" content="Hall Medias textrobot" />
	<meta property="og:url" content="https://www.skaraborgslanstidning.se/article/emil-bohman-och-robin-falk-sankte-moholm/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:site_name_full" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content="Emil Bohman och Robin Falk sänkte Moholm" />
	<meta property="fb:app_id" content="433626863316148" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-07-06 17:26:50" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/site-logo.png" />
	<meta property="article:tag" content="Fotboll" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Emil Bohman och Robin Falk sänkte Moholm',
		pageURL: 'https://www.skaraborgslanstidning.se/article/emil-bohman-och-robin-falk-sankte-moholm/',
		pageCat: 'Nyheter',
		pageNewsvalue: '6',
		pageTags: "['Fotboll']",
		pageAuthor: 'Hall Medias textrobot',
        miscWeather: 'day/12',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-67438 container" data-device="mobile">

<div id="5174887"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh;background-color:#fff;left:0;z-index:999999;position: fixed">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Skaraborgs Läns Tidning</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        

</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/12.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">12°C</span> <span class="weather-wind">NO 2 m/s</span>
		</div>
	</div>
			<a href="https://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div>    
</div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.skaraborgslanstidning.se"><span></span>Start</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/nyheter/"><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skaraborg/"><span></span>Skaraborg</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.skaraborgslanstidning.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.skaraborgslanstidning.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/livsstil/"><span></span>Livsstil</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/noje/"><span></span>Kultur och Nöje</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/fran-lasarna/"><span></span>Från läsarna</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.skaraborgslanstidning.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.skovdenyheter.se/"><span></span>Skövde Nyheter</a></li>
	<li><a href="http://www.falkopingstidning.se/"><span></span>Falköpings Tidning</a></li>
	<li><a href="http://www.vastgotabladet.se/"><span></span>Västgöta Bladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/tipsa-oss/"><span></span>Tipsa</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
	<li><a href="http://www.skaraborgslanstidning.se/annonsera/"><span></span>Annonsera</a></li>
</ul>
</li>
<li><a href="https://jobbnäradig.se/vastergotland/"><span></span>Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/"><span></span>eSKLT</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.skaraborgslanstidning.se/kontakta-kundcenter/">Kontakt kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.skaraborgslanstidning.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/ullared-profilen-moter-sin-crush-i-tv-nu-har-jag-halva-inne/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 08:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ullared-profilen möter sin &quot;crush&quot; i TV: &quot;Nu har jag halva inne&quot;</h3>
                            <span class="time time-after">igår 08:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/aska-pa-ingang-sa-blir-helgvadret-i-skaraborg/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 23:05</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nu kommer åskan – så blir vädret i helgen</h3>
                            <span class="time time-after">igår 23:05</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/kvinna-knivskuren-i-armen-efter-storbrak/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">4 juli</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kvinna knivskadad efter storbråk: &quot;Var högljutt och blodigt&quot;</h3>
                            <span class="time time-after">4 juli</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.skaraborgslanstidning.se/article/tusentals-svenskar-har-sagt-sitt-har-finns-vatterns-gomda-medelhavsparla/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">3 juli</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tusentals svenskar har sagt sitt: Här finns ”Vätterns gömda medelhavspärla”</h3>
                            <span class="time time-after">3 juli</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">    
        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SKLT_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SKLT_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    

</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
        <script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
    </script>
    
			<article class="single-article  single-article-large section-news no-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="0eacf380-4b97-47be-886b-cefa203bac82" data-position="0" data-sections="Nyheter">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">
                                 
                                    
                                                                             
                                     
                                     
                                                                                
                                                                                        
                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                        
                                            
                                                                                                                                                                                
                                                                                        
                                            
                                        
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Emil Bohman och Robin Falk sänkte Moholm</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                                                                  
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-07-06 17:26:50">Publicerad 6 juli 2019 17:26</time></span>

                                                
                                            </div>
                                                                             
                                    
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SKLT_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_024283299955d20cc25ead8e'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_024283299955d20cc25ead8e"
     data-ajax="true"
             data-unique-name="320320-SKLT_Mobil_024283299955d20cc25ead8e">
    
                    <script>
                googletag.cmd.push(function() {
                    var adSlot = googletag.defineSlot('/172094094/SKLT_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SKLT_Mobil_024283299955d20cc25ead8e')
                        .addService(googletag.pubads());

                    googletag.display('div-gpt-mobile-320320-SKLT_Mobil_024283299955d20cc25ead8e');
                    setTimeout(function(){
                                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                            if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SKLT_Mobil_024283299955d20cc25ead8e') {
                                TOGlobal.checkTakeover(event);
                            }
                        });
                        ajaxSlots.push(adSlot);
                    }, 1);
                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Hangelösa/Härlunda vann hemma mot Moholm i division 6 Mariestad i fotboll med 2–0 (0–0). Emil Bohman och Robin Falk gjorde ett mål var för Hangelösa/Härlunda.</p>
    <p>Efter en mållös första halvlek var Hangelösa/Härlunda starkare i andra halvlek.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=2feb55d8-2f64-4b7d-ba29-d7f4ee34f35b">Fotboll</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Emil Bohman och Robin Falk sänkte Moholm">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.skaraborgslanstidning.se/las-mer-av/?reporter=hall%20medias%20textrobot&id=9c96ae45-b985-414c-a1d2-638b92e02ea5"
				   class="more-from ellipsis" itemprop="url">Hall Medias textrobot</a>
                    						</div>

                                                            </section>

                            
                                                                                                <div class="hp-comments"
                                         data-url="https://interaktion.hallmedia.se"
                                         data-key="PzbkfVcH94vxoXUcHh5xVabRH3oXtewj"
                                         data-article="0eacf380-4b97-47be-886b-cefa203bac82"
                                         data-article-name="Emil Bohman och Robin Falk sänkte Moholm"
                                         data-article-sections="Nyheter"
                                         data-site="ska"></div>
                                    <script type="text/javascript" src="https://interaktion.hallmedia.se/js/embed-assets.js"></script>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                
<div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    

                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-0eacf380-4b97-47be-886b-cefa203bac82">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bc00-0eacf380-4b97-47be-886b-cefa203bac82'
            document.getElementById('external-related-0eacf380-4b97-47be-886b-cefa203bac82').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bc01', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bc00-0eacf380-4b97-47be-886b-cefa203bac82'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
            
        } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca079b21a28');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.skaraborgslanstidning.se/article/emil-bohman-och-robin-falk-sankte-moholm/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-0eacf380-4b97-47be-886b-cefa203bac82').appendChild(sprinkleDiv);
        }

    </script>
</div>

    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SKLT_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SKLT_Mobil_0120290953065d20cc25e9666'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SKLT_Mobil_0120290953065d20cc25e9666"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SKLT_Mobil_0120290953065d20cc25e9666">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SKLT_Mobil_0120290953065d20cc25e9666'] = googletag.defineSlot('/172094094/SKLT_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SKLT_Mobil_0120290953065d20cc25e9666').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
    
    

	

            <script>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</script>

                    <div class="scroll-article" data-uuid="bff722c6-6fde-4877-a63f-be181fe11720" data-position="1"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/env-hade-lange-ledningen-da-kom-fallet/">
                            <h1 itemprop="headline">ENV hade länge ledningen - då kom fallet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ortsdatering</span>
                        <span class="article-leadin" itemprop="description">Edsvära-Norra Vånga såg ut att avsluta vårsäsongen med åtminstone en poäng. Laget tog ledningen tidigt i matchen och höll den i dryga timman. Sedan kom raset. På mindre än femton minuter tappade ENV till ännu en förlust.<br/>
– Jag kollar inte tabellen. Jag vet ju var vi ligger, säger spelande tränaren Joakim Svensson.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f6522f54-0936-428e-b4c7-20a7919eb49f" data-position="2"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/flera-bilar-i-olycka-i-gotene-2/">
                            <h1 itemprop="headline">Två bilar i olycka på E20</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Götene</span>
                        <span class="article-leadin" itemprop="description">Två bilar var inblandade i en olycka på E20 strax norr om Götene under lördagen. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="bfa8359c-8903-4120-bd59-477c65e0fbd5" data-position="3"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/efter-tv-dejten-sa-gick-det-med-karleken/">
                            <h1 itemprop="headline">Efter tv-dejten - så gick det med kärleken</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skara </span>
                        <span class="article-leadin" itemprop="description">Skaraborna Helene och Björn möttes i tv-programmet "Hemliga beundrare", men något vidare dejtande stod det snabbt klart att det inte skulle bli. Nu berättar de vad som hände sedan. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="05fbb119-035b-4121-aed9-857fc8a2d801" data-position="4"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/asllani-startar-i-vm-bronsmatchen/">
                            <h1 itemprop="headline">Asllani startar i VM-bronsmatchen</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Fotboll</span>
                        <span class="article-leadin" itemprop="description">Skade- och sjukdomsdrabbade Kosovare Asllani och Nathalie Björn finns med i Sveriges startelva i eftermiddagens bronsmatch mot England i fotbolls-VM i Frankrike.<br/>
Fridolina Rolfö är tillbaka efter avstängning.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="1c240514-a4d9-4329-bba3-c8ebc79526c2" data-position="5"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/flera-vastgotska-badplatser-fororenade/">
                            <h1 itemprop="headline">Flera västgötska badplatser förorenade</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">LÄNET</span>
                        <span class="article-leadin" itemprop="description">Förhöjda halter av bakterier – e.coli och intestinala enterokocker – har upptäckts på flera badplatser i Västra Götaland, rapporterar SVT Nyheter Väst.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="8606174f-06d3-47c0-b9d3-7a145b88461f" data-position="6"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/traditionella-lagret-lades-ner-da-ordnade-marie-ett-eget/">
                            <h1 itemprop="headline">Traditionella lägret lades ner – då ordnade Marie ett eget</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Tidaholm</span>
                        <span class="article-leadin" itemprop="description">När det inte blev något läger på Bjärka utanför Linköping tog Marie Johansson saken i egna händer.<br/>
Under veckan har Novum Assistans arrangerat ett sommarläger i Tidaholm.<br/>
– Det har varit jättebra. Alla människor här är så underbara, säger Marie.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="9a582f33-9e78-4856-bc2c-1a462e223eb0" data-position="7"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/gunillas-tradgardsparadis-i-broddetorp/">
                            <h1 itemprop="headline">Gunillas Trädgårdsparadis i Broddetorp</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Min trädgård</span>
                        <span class="article-leadin" itemprop="description">I Gunilla Johanssons trädgård utanför Broddetorp har liljorna precis börjat blomma. <br/>
Trädgården är fylld av unika sittplatser där möjligheten ges att ta in den vackra omgivningen som Gunilla och hennes man byggt upp.<br/>
– Det fanns inte en enda blomma här när vi flyttade in. Det var bara blåbärsris och sten, förklarar Gunilla Johansson som har lagt ner mycket tid på trädgården. <br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="10909b31-e51b-4413-868a-c6f3be3002a9" data-position="8"
                 data-sections="Nyheter" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.skaraborgslanstidning.se/article/sa-sattes-granserna-i-vastergotland/">
                            <h1 itemprop="headline">Så sattes gränserna i Västergötland</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Skaraborg </span>
                        <span class="article-leadin" itemprop="description">Varför har man en gräns? Som var och en kan se idag är det dels egna ekonomiska intressen, där man vill reservera rättigheter för sig själv. Christer Westerdahl, professor emeritus, ger en historisk tillbakablick på  Västergötlands gränsmärken <br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">ENV hade länge ledningen - då kom fallet</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.skaraborgslanstidning.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: patricia.svensson@hallpressen">Patricia Svensson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.skaraborgslanstidning.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Marumsgatan 6</li> 
<li>532 32 Skara</li> 
</ul>
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallmedia.se">kundcenter@hallmedia.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Patricia.Svensson@hallmedia.se">Patricia Svensson</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=8dfd23a07716216fbd9f1cbe1825a898e784d19e'></script>
<script type='text/javascript' src='https://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/a37e1b7dceea4c3b93f2b2fb0ba47c89.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":513,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
