<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Skara','publishDate':'1484996040','pageCategories':'Nyheter,Skara','pageTags':'Christina Börjesson,Helene Arvidsson,Stureplan,Stureplans fritidsgård,familjecentralen,flytt,Öppna förskolan','weather':'day/3','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Julia Jonsson','pageNewsvalue':'3' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Öppna förskolan: &#8220;Vi har näsan över vattnet&#8221; - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=96f17dca66c012bf28eb40710756bf868b55ded7' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.skaraborgslanstidning.se\/ajax.php","disqus_shortname":"skaraborgslanstidning","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.skaraborgslanstidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f7952a672016e57000005","oid":"hallpressen","forward_uri":"http:\/\/www.skaraborgslanstidning.se\/tulo-forward","default_uri":"http:\/\/www.skaraborgslanstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.skaraborgslanstidning.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Foppna-forskolan-vi-har-nasan-over-vattnet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Foppna-forskolan-vi-har-nasan-over-vattnet%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=1258432871&amp;back=http%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Foppna-forskolan-vi-har-nasan-over-vattnet%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Personalen är inte nöjd med akutlösningen som tvingade dem flytta från sina förra lokaler. (Christina Börjesson, Helene Arvidsson, Stureplan, Stureplans fritidsgård, familjecentralen, flytt, Öppna förskolan)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta name="author" property="author" content="Julia Jonsson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content="Öppna förskolan: &quot;Vi har näsan över vattnet&quot;" />
	<meta property="og:description" content="Att ha Öppna förskolan på Stureplan genererar många problem för verksamheten. Samordnaren och förskolläraren Christina Börjesson är mycket missnöjd med lösningen.—  Jag hoppas våra politiker är medvetna om hur dåligt vi har fått det, klipper hon av." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-01-21 11:54:00" />
	<meta property="article:modified_time" content="2017-01-20 16:10:36" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=30ff7fdd-2be0-4ddf-87b0-0567fc3aa678&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40312370-6f9e-41ae-8a1a-febb2729213c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7b9dfa63-36c4-4073-ac18-a61a15f56dc4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Christina Börjesson" />
	<meta property="article:tag" content="Helene Arvidsson" />
	<meta property="article:tag" content="Stureplan" />
	<meta property="article:tag" content="Stureplans fritidsgård" />
	<meta property="article:tag" content="familjecentralen" />
	<meta property="article:tag" content="flytt" />
	<meta property="article:tag" content="Öppna förskolan" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Öppna förskolan: &amp;#8220;Vi har näsan över vattnet&amp;#8221;',
		pageURL: 'http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/',
		pageCat: 'Skara',
		pageNewsvalue: '3',
		pageTags: "['Christina Börjesson','Helene Arvidsson','Stureplan','Stureplans fritidsgård','familjecentralen','flytt','Öppna förskolan']",
		pageAuthor: 'Julia Jonsson',
		miscWeather: 'day/3'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-36075 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_01 -->
				<div id="div-gpt-ad-SKLT_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_01"
				     data-unique-name="SKLT_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/3.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">2°C</span> <span class="weather-wind">SV 2 m/s</span>
		</div>
	</div>
			<a href="http://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.skaraborgslanstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/sport/">Sport</a></li>
<li><a href="http://www.skaraborgslanstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.skaraborgslanstidning.se/tv/">TV</a></li>
<li><a href="http://www.skaraborgslanstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/">eSKLT</a></li>
<li><a href="http://www.skaraborgslanstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.skaraborgslanstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/sport/">Sport</a></li>
<li><a href="http://www.skaraborgslanstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.skaraborgslanstidning.se/tv/">TV</a></li>
<li><a href="http://www.skaraborgslanstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/">eSKLT</a></li>
<li><a href="http://www.skaraborgslanstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.skaraborgslanstidning.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.skaraborgslanstidning.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.skaraborgslanstidning.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.skaraborgslanstidning.se/vader/">Väder</a></li>
<li><a href="http://www.skaraborgslanstidning.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.skaraborgslanstidning.se/jobb/">Jobbannonser</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.skaraborgslanstidning.se/debatt/">Debatt</a></li>
<li><a href="http://www.skaraborgslanstidning.se/fran-lasarna/">Från läsarna</a></li>
<li><a href="http://www.skaraborgslanstidning.se/koll/">Koll</a></li>
<li><a href="http://www.skaraborgslanstidning.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.skaraborgslanstidning.se/livsstil/">LIvsstil</a></li>
<li><a href="http://www.skaraborgslanstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.skaraborgslanstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.skaraborgslanstidning.se/" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/41/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-nyheter-wrapper">Mer nyheter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-nyheter-wrapper">
		<ul id="ms-menu-mer-nyheter">
							 <li><a href="http://www.falkopingstidning.se">Falköpings Tidning</a></li>
<li><a href="http://www.skovdenyheter.se">Skövde Nyheter</a></li>
<li><a href="http://www.vastgotabladet.se">Västgöta Bladet</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image has-media has-video" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="5df73f52-d206-4f57-badb-7a06479d55b9" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;D\u00f6rrar \u00f6verallt som de m\u00e5ste l\u00e5sa, stentrappor, varma element, d\u00e5lig luft och att de kommer att dela verksamheten p\u00e5 tv\u00e5 plan \u00e4r n\u00e5gra av anledningarna till att f\u00f6rskoll\u00e4raren och samordnaren Christina B\u00f6rjesson samt f\u00f6rskoll\u00e4raren Helene Arvidsson inte \u00e4r n\u00f6jda med de nya lokalerna p\u00e5 Stureplan. \&quot;Det \u00e4r l\u00e5ngt ifr\u00e5n optimalt\&quot;, betonar Christina.&quot;,&quot;photographer&quot;:&quot;Julia&amp;nbsp;Jonsson&quot;,&quot;id&quot;:&quot;c3144ee4-9d00-4832-af3c-959079ed5046&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=30ff7fdd-2be0-4ddf-87b0-0567fc3aa678&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=30ff7fdd-2be0-4ddf-87b0-0567fc3aa678&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Julia&amp;nbsp;Jonsson&quot;,&quot;id&quot;:&quot;30ff7fdd-2be0-4ddf-87b0-0567fc3aa678&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=40312370-6f9e-41ae-8a1a-febb2729213c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=40312370-6f9e-41ae-8a1a-febb2729213c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Julia&amp;nbsp;Jonsson&quot;,&quot;id&quot;:&quot;40312370-6f9e-41ae-8a1a-febb2729213c&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7b9dfa63-36c4-4073-ac18-a61a15f56dc4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7b9dfa63-36c4-4073-ac18-a61a15f56dc4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Julia&amp;nbsp;Jonsson&quot;,&quot;id&quot;:&quot;7b9dfa63-36c4-4073-ac18-a61a15f56dc4&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Julia&nbsp;Jonsson" />
    <meta itemprop="caption" content="Dörrar överallt som de måste låsa, stentrappor, varma element, dålig luft och att de kommer att dela verksamheten på två plan är några av anledningarna till att förskolläraren och samordnaren Christina Börjesson samt förskolläraren Helene Arvidsson inte är nöjda med de nya lokalerna på Stureplan. &quot;Det är långt ifrån optimalt&quot;, betonar Christina." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Öppna förskolan: &quot;Vi har näsan över vattnet&quot;</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                                    <div class="article-block article-drophead">
			                                        <p>Nu har de flyttat in på Stureplan - men lokalerna är inte anpassade för förskolebarnen</p>
			                                    </div>
			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Förskola</span>
			                                <span class="article-leadin" itemprop="description">Att ha Öppna förskolan på Stureplan genererar många problem för verksamheten. Samordnaren och förskolläraren Christina Börjesson är mycket missnöjd med lösningen.<br />—  Jag hoppas våra politiker är medvetna om hur dåligt vi har fått det, klipper hon av.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-01-21 11:54:00">Publicerad 21 jan 2017 11:54</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody"><p>Strax innan jul fick Öppna förskolan tillgång till sina nya tillfälliga lokaler på Stureplans fritidsgård. Det var samma dag som de fick beskedet att de var tvungna att flytta ifrån de gamla på Malmgatan, eftersom hantverkare skulle in i byggnaden.</p><p>— Vi har ju funnits i 12 år så vi hade hunnit samla på oss en hel del saker. Men under en enda dag skulle rubbet plötsligt flyttas. Det blev kaos, men tack och lov fick vi hjälp av Arbetsmarknadsenheten. De både körde och bar möbler, vilket var guld värt, berättar förskolläraren och samordnaren Christina Börjesson.</p><div class="hp-video img-container mobile  has-title" data-index="0" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
            <h4 class="video-title">&quot;Jag tycker inte att det är optimalt&quot;</h4>
        <div class="img-cropper img-cropper-16-9" itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?imgsrc=https%3A%2F%2Fdfcwps3cpklf8.cloudfront.net%2Fmedia_object_thumbnail%2Fcarousel%2Fwvj7wca7%3Fcb%3Df2822b0d3e4c88569b166eb24f01110b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=280&amp;height=158&amp;q=75" alt="" itemprop="contentUrl" />
    </div>
    <div class="solidtango-video-wrapper">
        <div class="solidtango-video-container">
            <iframe width="880" height="495" src="https://hallpressen-tv.solidtango.com/widgets/embed/wvj7wca7?auto_play=true&domain=skaraborgslanstidning.se" frameborder="0" itemprop="embedUrl" scrolling="0" allowfullscreen></iframe>
        </div>
    </div>
</div><p>De hade lite mer än en vecka på sig att få i ordning allting – alldeles för lite enligt Christina:</p><p>— De här lokalerna är tyvärr inte alls anpassade för små barn, så vi har haft massor att göra. Det finns risker precis överallt och säkerheten är otroligt viktig för oss. Men vi gör vad vi kan för att överleva den här tiden. Man kan säga att vi har näsan över vattnet.</p><h2 class="subheadline1">"Ingen bra lösning"</h2><p>Barn- och utbildningsnämnden har lovat att Öppna förskolan ska få tillbaka sina före detta lokaler igen efter den 31 augusti. Till dess har Förskolan Korallens nya avdelning Flotten, för 20 av de barn som stått i kö till en förskoleplats inför våren, tagit över dessa.</p><p>— Dock är detta ingen bra lösning överhuvudtaget. Det tar tid innan barn känner trygghet, speciellt för de minsta. Att flytta dem efter ett halvår och röra till det för oss är inte smart. Det enda jag kan hoppas på är att barnen får behålla den personal och de lekkamrater de fått från förskolestarten, för att minimera skadan. Dessutom är det inte endast barn som påverkas utan även ungdomarna i området. Stureplan har nämligen fått lägga ner sin dans- och rytmikverksamhet för att vi ska kunna ta över deras rum. Man borde inte ha flyttat på oss – som har en så välbesökt och välfungerande verksamhet – från första början. Det hade varit mycket bättre om Flotten fått andra lokaler och vi fått vara kvar, resonerar samordnaren.</p><h2 class="subheadline1">Kan förlora familjer</h2><p>Någon plats för barnvagnar finns inte inomhus.</p><p>— Tidigare hade vi en korridor där vi enkelt kunde ställa 20 barnvagnar på rad och låta barnen sova klart. Numera tvingas föräldrarna ställa sina barnvagnar utanför byggnaden. Det vågar inte de flesta utan något lås. Men en bod är beställd för detta ändamål, vi vet dock inte när bygglovet är klart. Sådant kan ta långt tid, förklarar Christina.</p><p>Att närheten till barnmorskemottagningen försvunnit är en annan faktor som samordnaren är besviken över:</p><p> — Nu får våra samarbetspartner istället komma hit någon gång i veckan. Jag befarar att vi kommer att tappa de familjer som behöver mest stöd tack vare detta.</p><h2 class="subheadline1">Ser ljuset i tunneln</h2><p>Christinas och förskolläraren Helene Arvidssons kontor gränsar till ett hörn med skötbord. På andra sidan av den kombinerade hallen och lekrummet finns även Musikskolans verksamhet. En trappa upp ligger cafeterian där det äts både mellanmål och lunch. </p><p>— Det är ganska rörigt med allting. Jag och Christina känner oss väldigt uppdelade. Utan tvekan hade vi det mycket bättre på Malmgatan, men nu får vi göra det bästa av situationen och försöka lösa alla problem vi stöter på. Det är lättare när vi vet att det inte är temporärt. Jag tror det här kommer att bli bra till slut ändå, tillägger Helene.</p></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Julia Jonsson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:julia.jonsson@vgt.se" title="julia.jonsson@vgt.se" class="email ellipsis" itemprop="email">julia.jonsson@vgt.se</a>
				
									<span title="0500 - 78 48 55" class="phone ellipsis" itemprop="telephone">0500 - 78 48 55</span>
				
									<a href="http://www.skaraborgslanstidning.se/las-mer-av/?reporter=julia%20jonsson&id=1519" class="more-from ellipsis" itemprop="url">Läs mer av Julia</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Julia Jonsson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:julia.jonsson@vgt.se" title="julia.jonsson@vgt.se" class="email ellipsis" itemprop="email">julia.jonsson@vgt.se</a>
				
									<span title="0500 - 78 48 55" class="phone ellipsis" itemprop="telephone">0500 - 78 48 55</span>
				
									<a href="http://www.skaraborgslanstidning.se/las-mer-av/?reporter=julia%20jonsson&id=1519" class="more-from ellipsis" itemprop="url">Läs mer av Julia</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/hagstrom-det-var-helt-sjukt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">12:44</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Hagström lyrisk efter debuten</h3>
                            <span class="time time-after">12:44</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Blandad respons av föräldrarna</h3>
                            <span class="time time-after">11:54</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">11:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Öppna förskolan: &quot;Vi har näsan över vattnet&quot;</h3>
                            <span class="time time-after">11:54</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/olycka-utanfor-vara-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">11:20</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Två till sjukhus efter voltolycka</h3>
                            <span class="time time-after">11:20</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/lindrig-influensa-och-kraksjuka-i-vinter/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">10:15</span>
                            <h3 class="hp-widget-list-article-title list-article-title">&quot;Fråga efter medicin&quot;</h3>
                            <span class="time time-after">10:15</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
									<div class="article-sidebar-related-wrapper">
						<header class="hp-widget-heading">
							<h2 class="hp-widget-title">Läs även</h2>
						</header>
						<dl class="article-sidebar-related">
																								<dt>
																				
																					<a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a>
																			</dt>
									<dd>
										<a class="related-title" href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/">Blandad respons av föräldrarna</a>
										<a href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="5378bf77-f02d-44a1-9f76-0e1b7d3ee8eb"></a>

									</dd>
																	<dt>
																				
																					<a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a>
																			</dt>
									<dd>
										<a class="related-title" href="http://www.skaraborgslanstidning.se/article/barnen-kommer-i-andra-hand-skara-har-inget-att-vara-stolt-over/">Stålarm om förskolekrisen: ”Barnen i andra hand”</a>
										<a href="http://www.skaraborgslanstidning.se/article/barnen-kommer-i-andra-hand-skara-har-inget-att-vara-stolt-over/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="19648116-4b19-41e8-85e0-eefe9b7588d2"></a>

									</dd>
																	<dt>
																				
																					<a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a>
																			</dt>
									<dd>
										<a class="related-title" href="http://www.skaraborgslanstidning.se/article/det-finns-bara-ett-ord-kaos/">Mamma om förskolefrågan: ”Finns bara ett ord - kaos!”</a>
										<a href="http://www.skaraborgslanstidning.se/article/det-finns-bara-ett-ord-kaos/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="dff69cc7-868b-419a-a951-c65b7a7a06e1"></a>

									</dd>
																	<dt>
																				
																					<a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a>
																			</dt>
									<dd>
										<a class="related-title" href="http://www.skaraborgslanstidning.se/article/20-sena-forskoleplatser/">20 sena förskoleplatser</a>
										<a href="http://www.skaraborgslanstidning.se/article/20-sena-forskoleplatser/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="f4f3a1fd-cff8-4ded-a419-5ad8fbc02c9b"></a>

									</dd>
																	<dt>
																				
																					<a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a>
																			</dt>
									<dd>
										<a class="related-title" href="http://www.skaraborgslanstidning.se/article/forskolorna-som-loser-krisen/">Förskolorna som löser krisen</a>
										<a href="http://www.skaraborgslanstidning.se/article/forskolorna-som-loser-krisen/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="9beb11d3-34de-4f5a-a6ca-abae0ce8afce"></a>

									</dd>
																	<dt>
																				
																					<a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a>
																			</dt>
									<dd>
										<a class="related-title" href="http://www.skaraborgslanstidning.se/article/fler-barn-pa-avdelningarna/">Klart: Så ska akuta förskolekrisen lösas</a>
										<a href="http://www.skaraborgslanstidning.se/article/fler-barn-pa-avdelningarna/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="9ce36926-b62b-43f3-8d9a-263d812f3911"></a>

									</dd>
																					</dl>
					</div>
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="5df73f52-d206-4f57-badb-7a06479d55b9"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.skaraborgslanstidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'skaraborgslanstidning';
			var disqus_identifier = '5df73f52-d206-4f57-badb-7a06479d55b9';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">
</div>

<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e6400e"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e6400e',
   insertBeforeElementId: 'MatchadTextAds_0000000162e6400e',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654443']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                        
		                        
	                            	                                <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                                    		                                      





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Läs mer om</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/" title="Blandad respons av föräldrarna"><noscript class="img-dummy"
                alt="Blandad respons av föräldrarna"
                title="Blandad respons av föräldrarna"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=055835e6-df74-4eb8-b7d3-00ab3f4bd01e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=055835e6-df74-4eb8-b7d3-00ab3f4bd01e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=055835e6-df74-4eb8-b7d3-00ab3f4bd01e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=055835e6-df74-4eb8-b7d3-00ab3f4bd01e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=055835e6-df74-4eb8-b7d3-00ab3f4bd01e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Blandad respons av föräldrarna" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/" class="teaser-headline related-article-link">Blandad respons av föräldrarna</a><a href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="5378bf77-f02d-44a1-9f76-0e1b7d3ee8eb"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/barnen-kommer-i-andra-hand-skara-har-inget-att-vara-stolt-over/" title="Stålarm om förskolekrisen: ”Barnen i andra hand”"><noscript class="img-dummy"
                alt="Stålarm om förskolekrisen: ”Barnen i andra hand”"
                title="Stålarm om förskolekrisen: ”Barnen i andra hand”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e2859b7d-2071-479d-a1a6-e7a3af409e01&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e2859b7d-2071-479d-a1a6-e7a3af409e01&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e2859b7d-2071-479d-a1a6-e7a3af409e01&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e2859b7d-2071-479d-a1a6-e7a3af409e01&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e2859b7d-2071-479d-a1a6-e7a3af409e01&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Stålarm om förskolekrisen: ”Barnen i andra hand”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/barnen-kommer-i-andra-hand-skara-har-inget-att-vara-stolt-over/" class="teaser-headline related-article-link">Stålarm om förskolekrisen: ”Barnen i andra hand”</a><a href="http://www.skaraborgslanstidning.se/article/barnen-kommer-i-andra-hand-skara-har-inget-att-vara-stolt-over/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="19648116-4b19-41e8-85e0-eefe9b7588d2"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/det-finns-bara-ett-ord-kaos/" title="Mamma om förskolefrågan: ”Finns bara ett ord - kaos!”"><noscript class="img-dummy"
                alt="Mamma om förskolefrågan: ”Finns bara ett ord - kaos!”"
                title="Mamma om förskolefrågan: ”Finns bara ett ord - kaos!”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f01e3caa-19e7-4fdf-8374-393218a2be1d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f01e3caa-19e7-4fdf-8374-393218a2be1d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f01e3caa-19e7-4fdf-8374-393218a2be1d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f01e3caa-19e7-4fdf-8374-393218a2be1d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f01e3caa-19e7-4fdf-8374-393218a2be1d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Mamma om förskolefrågan: ”Finns bara ett ord - kaos!”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/det-finns-bara-ett-ord-kaos/" class="teaser-headline related-article-link">Mamma om förskolefrågan: ”Finns bara ett ord - kaos!”</a><a href="http://www.skaraborgslanstidning.se/article/det-finns-bara-ett-ord-kaos/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="dff69cc7-868b-419a-a951-c65b7a7a06e1"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/20-sena-forskoleplatser/" title="20 sena förskoleplatser"><noscript class="img-dummy"
                alt="20 sena förskoleplatser"
                title="20 sena förskoleplatser"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f1d674a6-2035-4b9b-8e3f-b715d1e8fe0c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f1d674a6-2035-4b9b-8e3f-b715d1e8fe0c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f1d674a6-2035-4b9b-8e3f-b715d1e8fe0c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f1d674a6-2035-4b9b-8e3f-b715d1e8fe0c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f1d674a6-2035-4b9b-8e3f-b715d1e8fe0c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="20 sena förskoleplatser" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/20-sena-forskoleplatser/" class="teaser-headline related-article-link">20 sena förskoleplatser</a><a href="http://www.skaraborgslanstidning.se/article/20-sena-forskoleplatser/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="f4f3a1fd-cff8-4ded-a419-5ad8fbc02c9b"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_02 -->
				<div id="div-gpt-ad-SKLT_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_02"
				     data-unique-name="SKLT_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cef2"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cef2',
			insertBeforeElementId: 'MatchadTextAds_000000016338cef2',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/forskolorna-som-loser-krisen/" title="Förskolorna som löser krisen"><noscript class="img-dummy"
                alt="Förskolorna som löser krisen"
                title="Förskolorna som löser krisen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1cb57f00-ec69-4d53-af0c-a37b6832810c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1cb57f00-ec69-4d53-af0c-a37b6832810c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1cb57f00-ec69-4d53-af0c-a37b6832810c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1cb57f00-ec69-4d53-af0c-a37b6832810c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1cb57f00-ec69-4d53-af0c-a37b6832810c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Förskolorna som löser krisen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/forskolorna-som-loser-krisen/" class="teaser-headline related-article-link">Förskolorna som löser krisen</a><a href="http://www.skaraborgslanstidning.se/article/forskolorna-som-loser-krisen/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9beb11d3-34de-4f5a-a6ca-abae0ce8afce"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/fler-barn-pa-avdelningarna/" title="Klart: Så ska akuta förskolekrisen lösas"><noscript class="img-dummy"
                alt="Klart: Så ska akuta förskolekrisen lösas"
                title="Klart: Så ska akuta förskolekrisen lösas"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0422a9fd-923a-446f-aafc-6091fa505fae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0422a9fd-923a-446f-aafc-6091fa505fae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0422a9fd-923a-446f-aafc-6091fa505fae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0422a9fd-923a-446f-aafc-6091fa505fae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0422a9fd-923a-446f-aafc-6091fa505fae&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Klart: Så ska akuta förskolekrisen lösas" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/fler-barn-pa-avdelningarna/" class="teaser-headline related-article-link">Klart: Så ska akuta förskolekrisen lösas</a><a href="http://www.skaraborgslanstidning.se/article/fler-barn-pa-avdelningarna/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9ce36926-b62b-43f3-8d9a-263d812f3911"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
		                                    	                                    	                                </div>
	                            	                        
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/" title="Skara HF siktar på ny skräll"><noscript class="img-dummy"
                alt="Skara HF siktar på ny skräll"
                title="Skara HF siktar på ny skräll"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Skara HF siktar på ny skräll" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/" class="teaser-headline related-article-link">Skara HF siktar på ny skräll</a><a href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="980bfcb6-f336-41a8-9e6c-6e25b95dc392"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/" title="Elev nekas skolskjuts – trots tidigare kritik"><noscript class="img-dummy"
                alt="Elev nekas skolskjuts – trots tidigare kritik"
                title="Elev nekas skolskjuts – trots tidigare kritik"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Elev nekas skolskjuts – trots tidigare kritik" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/" class="teaser-headline related-article-link">Elev nekas skolskjuts – trots tidigare kritik</a><a href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="84acdeb3-f4f2-46c1-a9ee-c58d8fad28ef"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SKLT_Mobil_03 -->
				<div id="div-gpt-ad-SKLT_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_03"
				     data-unique-name="SKLT_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/" title="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan"><noscript class="img-dummy"
                alt="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan"
                title="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/" class="teaser-headline related-article-link">&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan</a><a href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="bce5bb7b-0078-4ac8-8e15-7882f12124f4"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/han-ar-arets-skaraborgare/" title="Han är Årets skaraborgare: ”Värmer enormt”"><noscript class="img-dummy"
                alt="Han är Årets skaraborgare: ”Värmer enormt”"
                title="Han är Årets skaraborgare: ”Värmer enormt”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0fb9e624-c8e4-4727-a7fc-fdf97cd184d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0fb9e624-c8e4-4727-a7fc-fdf97cd184d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0fb9e624-c8e4-4727-a7fc-fdf97cd184d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0fb9e624-c8e4-4727-a7fc-fdf97cd184d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0fb9e624-c8e4-4727-a7fc-fdf97cd184d8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Han är Årets skaraborgare: ”Värmer enormt”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/han-ar-arets-skaraborgare/" class="teaser-headline related-article-link">Han är Årets skaraborgare: ”Värmer enormt”</a><a href="http://www.skaraborgslanstidning.se/article/han-ar-arets-skaraborgare/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="36a8dceb-3cc9-4a42-8146-8e63ab5227ce"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/harlunda-historiskt/" title="Härlunda historiskt"><noscript class="img-dummy"
                alt="Härlunda historiskt"
                title="Härlunda historiskt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7a0454b-0799-4b38-a491-24989c6d647f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7a0454b-0799-4b38-a491-24989c6d647f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7a0454b-0799-4b38-a491-24989c6d647f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7a0454b-0799-4b38-a491-24989c6d647f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e7a0454b-0799-4b38-a491-24989c6d647f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Härlunda historiskt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/harlunda-historiskt/" class="teaser-headline related-article-link">Härlunda historiskt</a><a href="http://www.skaraborgslanstidning.se/article/harlunda-historiskt/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="75bc73b4-db26-44ba-9bed-62515a7eb335"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 col-sm-4 col-lg-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/" title="SD:are lämnar – risk för tomma stolar"><noscript class="img-dummy"
                alt="SD:are lämnar – risk för tomma stolar"
                title="SD:are lämnar – risk för tomma stolar"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="SD:are lämnar – risk för tomma stolar" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/" class="teaser-headline related-article-link">SD:are lämnar – risk för tomma stolar</a><a href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="21e4bd16-5fc0-47f6-89cb-a8768aa642ac"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 board-col-xs-12 board-col-sm-12 board-col-md-6 board-col-lg-6  hidden-xs hidden-sm "><div class="  hidden-xs hidden-sm "><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image has-media has-video"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/" title="Öppna förskolan: &quot;Vi har näsan över vattnet&quot;"><noscript class="img-dummy"
                alt="Öppna förskolan: &quot;Vi har näsan över vattnet&quot;"
                title="Öppna förskolan: &quot;Vi har näsan över vattnet&quot;"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=c3144ee4-9d00-4832-af3c-959079ed5046&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Öppna förskolan: &quot;Vi har näsan över vattnet&quot;" /></noscript></a><div class="media-icon-wrapper"><span class="video-icon media-icon"><i class="fa fa-play"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/" class="teaser-headline">Öppna förskolan: &quot;Vi har näsan över vattnet&quot;</a><a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="5df73f52-d206-4f57-badb-7a06479d55b9"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Förskola </span><a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/">Personalen är inte nöjd med akutlösningen som tvingade dem flytta från sina förra lokaler.</a><a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="5df73f52-d206-4f57-badb-7a06479d55b9"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/">Blandad respons av föräldrarna</a><a href="http://www.skaraborgslanstidning.se/article/blandad-respons-av-foraldrarna/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="5378bf77-f02d-44a1-9f76-0e1b7d3ee8eb"></a></dd><dt><a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/forskolorna-som-loser-krisen/">Förskolorna som löser krisen</a><a href="http://www.skaraborgslanstidning.se/article/forskolorna-som-loser-krisen/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="9beb11d3-34de-4f5a-a6ca-abae0ce8afce"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/" title="Skara HF siktar på ny skräll"><noscript class="img-dummy"
                alt="Skara HF siktar på ny skräll"
                title="Skara HF siktar på ny skräll"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=58aa9d77-fee6-401e-bf5f-1838b154da26&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Skara HF siktar på ny skräll" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/" class="teaser-headline">Skara HF siktar på ny skräll</a><a href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="980bfcb6-f336-41a8-9e6c-6e25b95dc392"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Handboll </span><a href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/">"Kanske den tuffaste uppgiften som vi har kvar".</a><a href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="980bfcb6-f336-41a8-9e6c-6e25b95dc392"></a></div></section></div></article></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6" id="text-42"><div class="widget widget_text">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cef2"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cef2',
			insertBeforeElementId: 'MatchadTextAds_000000016338cef2',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/" title="Elev nekas skolskjuts – trots tidigare kritik"><noscript class="img-dummy"
                alt="Elev nekas skolskjuts – trots tidigare kritik"
                title="Elev nekas skolskjuts – trots tidigare kritik"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5a255568-5c06-4028-a01a-6efedd028dcd&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Elev nekas skolskjuts – trots tidigare kritik" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/" class="teaser-headline">Elev nekas skolskjuts – trots tidigare kritik</a><a href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="84acdeb3-f4f2-46c1-a9ee-c58d8fad28ef"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">SKOLA </span><a href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/">13-årige Ludvig får inte åka till skolan som fungerar för honom - Skara kommun säger nej.</a><a href="http://www.skaraborgslanstidning.se/article/foraldrarna-ar-besvikna/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="84acdeb3-f4f2-46c1-a9ee-c58d8fad28ef"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/" title="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan"><noscript class="img-dummy"
                alt="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan"
                title="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=063ad2f0-0015-4700-8b18-a7833b3e292d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/" class="teaser-headline">&quot;Hero&quot; nöjd över att vara tillbaka i tv-rutan</a><a href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="bce5bb7b-0078-4ac8-8e15-7882f12124f4"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">TV </span><a href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/">Vill inte sluta som Gladiator: "De får bära ut mig därifrån."</a><a href="http://www.skaraborgslanstidning.se/article/hero-nojd-over-att-vara-tillbaka-i-tv-rutan/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="bce5bb7b-0078-4ac8-8e15-7882f12124f4"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/sa-klarar-du-fattigmanaden/" title="Så klarar du fattigmånaden"><noscript class="img-dummy"
                alt="Så klarar du fattigmånaden"
                title="Så klarar du fattigmånaden"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=04337f63-ef6d-4699-a964-abcd7df8493c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=04337f63-ef6d-4699-a964-abcd7df8493c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=04337f63-ef6d-4699-a964-abcd7df8493c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=04337f63-ef6d-4699-a964-abcd7df8493c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=04337f63-ef6d-4699-a964-abcd7df8493c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Så klarar du fattigmånaden" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/sa-klarar-du-fattigmanaden/" class="teaser-headline">Så klarar du fattigmånaden</a><a href="http://www.skaraborgslanstidning.se/article/sa-klarar-du-fattigmanaden/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="0917f9d3-018c-44e9-a9a0-f0d464571c4f"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Pengar </span><a href="http://www.skaraborgslanstidning.se/article/sa-klarar-du-fattigmanaden/">Konsumentrådgivarens bästa tips.</a><a href="http://www.skaraborgslanstidning.se/article/sa-klarar-du-fattigmanaden/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="0917f9d3-018c-44e9-a9a0-f0d464571c4f"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.skaraborgslanstidning.se/article/sa-klarar-du-fattigmanaden/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/givande-samarbete-har-sjosatts/">SMS sätter ihop räddningstjänsterna</a><a href="http://www.skaraborgslanstidning.se/article/givande-samarbete-har-sjosatts/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="ea436338-ffd4-4bf8-b65d-544bfb826b42"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/" title="SD:are lämnar – risk för tomma stolar"><noscript class="img-dummy"
                alt="SD:are lämnar – risk för tomma stolar"
                title="SD:are lämnar – risk för tomma stolar"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=0d378f6b-b61c-4ef1-864d-dd11ddb4ae98&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="SD:are lämnar – risk för tomma stolar" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/" class="teaser-headline">SD:are lämnar – risk för tomma stolar</a><a href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="21e4bd16-5fc0-47f6-89cb-a8768aa642ac"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Politik </span><a href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/">SD-politiker lämnar sina platser i fullmäktige - nu har partiet inte några ersättare kvar.</a><a href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="21e4bd16-5fc0-47f6-89cb-a8768aa642ac"></a></div></section></div></article></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6" id="hp_blue_light_widget-2"><section class="blue-light hp-widget-box section-news is-featured">
    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Blåljus</h2>
    </header>

    <div class="hp-widget-body">
        <div class="blue-light-column left-column">
            <ol class="hp-widget-list hp-widget-article-list">
                                    <li class="hp-widget-list-item">
                        <article class="blue-light-article news has-image">
                                                            <figure class="blue-light-article-image img-container">
                                    <a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/vag-26-avstangd-efter-lastbilsbrand/">
                                        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b1371d03-92af-4a32-a26f-3a593a930511&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Svårsläckt brand i lastbil på rv 26" />
                                    </a>
                                </figure>
                                                        <div class="blue-light-article-heading">
                                <h3 class="blue-light-article-title">
                                    <span class="short-date-time">igår</span>
                                    <a href="http://www.skaraborgslanstidning.se/article/vag-26-avstangd-efter-lastbilsbrand/">Svårsläckt brand i lastbil på rv 26</a>
                                </h3>
                            </div>
                        </article>
                    </li> <!-- /.hp-widget-list-item -->
                                            </ol> <!-- /.hp-widget-list -->
        </div> <!-- /.blue-light-column.left-column -->

        <div class="blue-light-column right-column">
            <ol class="hp-widget-list hp-widget-article-list">
                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/man-misshandlad-av-flera/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news no-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">igår</span>
                Man misshandlad av flera på buss
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/misstankt-inbrott-pa-skara-sommarland/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news has-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">igår</span>
                Skadegörelse på Skara sommarland
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/flera-bilar-inblandade-i-olycka-i-travad/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news no-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">18 jan</span>
                Sex till sjukhus efter krock i Tråvad
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/bilbrand-utanfor-eggby/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news no-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">18 jan</span>
                Bilbrand utanför Eggby
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                            </ol> <!-- /.hp-widget-list -->
        </div> <!-- /.blue-light-column.right-column -->
    </div> <!-- /.hp-widget-body -->

        <footer class="hp-widget-footer">
        <a href="http://www.skaraborgslanstidning.se/blaljus/" title="http://www.skaraborgslanstidning.se/blaljus/" target="_blank" class="blue-light-footer-link hp-widget-footer-link">Läs mer</a>
    </footer> <!-- /.hp-widget-footer -->
    
</section> <!-- /.hp-widget-box --></div></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-7"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_04 -->
				<div id="div-gpt-ad-SKLT_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_04"
				     data-unique-name="SKLT_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-21"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/han-ar-arets-skaraborgare/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 10:11</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Han är Årets skaraborgare: ”Värmer enormt”</h3>
                            <span class="time time-after">igår 10:11</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/harlunda-historiskt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">19 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Härlunda historiskt</h3>
                            <span class="time time-after">19 jan</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/risk-for-tomma-sd-stolar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:11</span>
                            <h3 class="hp-widget-list-article-title list-article-title">SD:are lämnar – risk för tomma stolar</h3>
                            <span class="time time-after">igår 12:11</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/vag-26-avstangd-efter-lastbilsbrand/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 12:43</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Svårsläckt brand i lastbil på rv 26</h3>
                            <span class="time time-after">igår 12:43</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/allt-infor-sklt-cupen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så spelas SkLT-cupen</h3>
                            <span class="time time-after">igår 10:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/stort-missnoje-pa-skolorna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:23</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Här är arbetsmiljön bäst och sämst i kommunen</h3>
                            <span class="time time-after">igår 05:23</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/johannas-drom-blir-sann/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 13:55</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skaraborgare tävlar i danska mello</h3>
                            <span class="time time-after">igår 13:55</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-22"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/hagstrom-det-var-helt-sjukt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">12:44</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Hagström lyrisk efter debuten</h3>
                            <span class="time time-after">12:44</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/skara-hf-siktar-pa-en-ny-skrall/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">08:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skara HF siktar på ny skräll</h3>
                            <span class="time time-after">08:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/fler-an-pa-lange-i-konstsnoracet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-gallery">
                            <span class="time time-before">igår 20:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Många trotsade plusgraderna i skidspåret</h3>
                            <span class="time time-after">igår 20:27</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/skara-fc-ute-efter-revansch/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 15:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skara FC ute efter revansch</h3>
                            <span class="time time-after">igår 15:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/allt-infor-sklt-cupen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Så spelas SkLT-cupen</h3>
                            <span class="time time-after">igår 10:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-23"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste tv</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/oppna-forskolan-vi-har-nasan-over-vattnet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">11:54</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Öppna förskolan: &quot;Vi har näsan över vattnet&quot;</h3>
                            <span class="time time-after">11:54</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/rockabillydrottningen-ar-nominerad-till-ordforande/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">19 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Rockabillydrottningen är nominerad till ordförande</h3>
                            <span class="time time-after">19 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/forsmark-helt-okej/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video">
                            <span class="time time-before">18 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Forsmark: &quot;Helt okej&quot;</h3>
                            <span class="time time-after">18 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/forsmark-helt-okej-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video">
                            <span class="time time-before">18 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Forsmark: &quot;Helt okej&quot;</h3>
                            <span class="time time-after">18 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/fjarde-raka-for-skovde-ik/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">18 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Fjärde raka för Skövde IK</h3>
                            <span class="time time-after">18 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/se-bilderna-direkt-fran-landsbygdsdebatten/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">16 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Mål för ökad svensk livsmedelsproduktion</h3>
                            <span class="time time-after">16 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-42"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_RTB_01 -->
				<div id="div-gpt-ad-SKLT_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_RTB_01"
				     data-unique-name="SKLT_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-35"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SKLT_1000_06 -->
				<div id="div-gpt-ad-SKLT_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_1000_06"
				     data-unique-name="SKLT_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-34"></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: SKLT.se | Genomgående // Placement: SKLT.se - Helsida - 1x1 (5174887) // created at: Aug 13, 2015 9:24:03 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174887"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701894', params: { loc: '100' }};
ADTECH.config.placements[5174887] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174887);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: alf.johansson@vgt.se">Alf Johansson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Klostergatan 8</li> 
<li>532 30 Skara</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallpressen.se">kundcenter@hallpressen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.skaraborgslanstidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4136", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=skaraborgslanstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skaraborgslanstidning.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":451,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
