<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Skövde','publishDate':'1482406680','pageCategories':'Nyheter,Skövde','pageTags':'Skövde kommun,Sektor vård och omsorg i Skövde kommun,Vård- och omsorgsprogrammet','weather':'day/1','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Kristina Claesson','pageNewsvalue':'3' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Många har jobb som väntar inom vården - Skaraborgs Läns Tidning</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.skaraborgslanstidning.se/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.skaraborgslanstidning.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.skaraborgslanstidning.se\/ajax.php","disqus_shortname":"skaraborgslanstidning","facebook_id":"433626863316148","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.skaraborgslanstidning.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Skaraborgs L\u00e4ns Tidning","productname_short":"SKA","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.skaraborgslanstidning.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f7952a672016e57000005","oid":"hallpressen","forward_uri":"http:\/\/www.skaraborgslanstidning.se\/tulo-forward","default_uri":"http:\/\/www.skaraborgslanstidning.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.skaraborgslanstidning.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.skaraborgslanstidning.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fmanga-har-jobb-som-vantar-inom-varden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skaraborgslanstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fmanga-har-jobb-som-vantar-inom-varden%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=17&amp;siteid=1&amp;t=868906408&amp;back=http%3A%2F%2Fwww.skaraborgslanstidning.se%2Farticle%2Fmanga-har-jobb-som-vantar-inom-varden%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Många av eleverna från vård och omsorg på Vuxenutbildningen har redan jobb som väntar. På torsdagen tog de sin examen. (Skövde kommun, Sektor vård och omsorg i Skövde kommun, Vård- och omsorgsprogrammet)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Skaraborgs Läns Tidning" />
	<meta name="apple-itunes-app" content="app-id=492589149" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sklt" />
	<meta name="author" property="author" content="Kristina Claesson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Skaraborgs Läns Tidning" />
	<meta property="og:title" content="Många har jobb som väntar inom vården" />
	<meta property="og:description" content="Daniel Lindsten, Ellinor Videkull och Camilla Nyström är nöjda.De har precis tagit sin yrkesexamen i vård och omsorg på Vuxenutbildningen.Alla tre har jobb som väntar. " />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2016-12-22 12:38:00" />
	<meta property="article:modified_time" content="2016-12-22 12:38:07" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a19f07a7-bf74-4546-99a8-73ee5df13f41&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=93e07ef4-bbfd-4ba9-bf84-91752c2286ac&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=71769cf0-e903-4afa-b152-59bc678290f4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7a0d0275-670f-4263-924a-d6f009aad126&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Skövde kommun" />
	<meta property="article:tag" content="Sektor vård och omsorg i Skövde kommun" />
	<meta property="article:tag" content="Vård- och omsorgsprogrammet" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/skaraborgs-lans-tidning/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Många har jobb som väntar inom vården',
		pageURL: 'http://www.skaraborgslanstidning.se/article/manga-har-jobb-som-vantar-inom-varden/',
		pageCat: 'Skövde',
		pageNewsvalue: '3',
		pageTags: "['Skövde kommun','Sektor vård och omsorg i Skövde kommun','Vård- och omsorgsprogrammet']",
		pageAuthor: 'Kristina Claesson',
		miscWeather: 'day/1'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-34469 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_01 -->
				<div id="div-gpt-ad-SKLT_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_01"
				     data-unique-name="SKLT_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.skaraborgslanstidning.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.skaraborgslanstidning.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/1.png" alt="Väder i Skara"/>
		</div>
		<div class="weather-info">
			<h5>Skara</h5>
			<span class="weather-temp">5°C</span> <span class="weather-wind">SV 6 m/s</span>
		</div>
	</div>
			<a href="http://www.skaraborgslanstidning.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.skaraborgslanstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/sport/">Sport</a></li>
<li><a href="http://www.skaraborgslanstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.skaraborgslanstidning.se/tv/">TV</a></li>
<li><a href="http://www.skaraborgslanstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/">eSKLT</a></li>
<li><a href="http://www.skaraborgslanstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.skaraborgslanstidning.se/">Annonsshop</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.skaraborgslanstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/sport/">Sport</a></li>
<li><a href="http://www.skaraborgslanstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.skaraborgslanstidning.se/tv/">TV</a></li>
<li><a href="http://www.skaraborgslanstidning.se/jobb/">Jobb</a></li>
<li><a href="http://etidningen.skaraborgslanstidning.se/">eSKLT</a></li>
<li><a href="http://www.skaraborgslanstidning.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.skaraborgslanstidning.se/">Annonsshop</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.skaraborgslanstidning.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.skaraborgslanstidning.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.skaraborgslanstidning.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.skaraborgslanstidning.se/annonsera/">Annonsera</a></li>
<li><a href="http://kund.skaraborgslanstidning.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-wrapper">Mer</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-wrapper">
		<ul id="ms-menu-mer">
							 <li><a href="http://www.skaraborgslanstidning.se/vader/">Väder</a></li>
<li><a href="http://www.skaraborgslanstidning.se/om-oss/om-rss/">RSS</a></li>
<li><a href="http://www.skaraborgslanstidning.se/jobb/">Jobbannonser</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.skaraborgslanstidning.se/debatt/">Debatt</a></li>
<li><a href="http://www.skaraborgslanstidning.se/fran-lasarna/">Från läsarna</a></li>
<li><a href="http://www.skaraborgslanstidning.se/koll/">Koll</a></li>
<li><a href="http://www.skaraborgslanstidning.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.skaraborgslanstidning.se/livsstil/">LIvsstil</a></li>
<li><a href="http://www.skaraborgslanstidning.se/noje/">Nöje</a></li>
<li><a href="http://www.skaraborgslanstidning.se/nyheter/">Nyheter</a></li>
<li><a href="http://www.skaraborgslanstidning.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.skaraborgslanstidning.se/" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/41/latest/cover?size=small" alt=""/>
					</a></li>
														</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-mer-nyheter-wrapper">Mer nyheter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-mer-nyheter-wrapper">
		<ul id="ms-menu-mer-nyheter">
							 <li><a href="http://www.falkopingstidning.se">Falköpings Tidning</a></li>
<li><a href="http://www.skovdenyheter.se">Skövde Nyheter</a></li>
<li><a href="http://www.vastgotabladet.se">Västgöta Bladet</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.skaraborgslanstidning.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.skaraborgslanstidning.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="1c8d0f7b-ed46-4b50-a274-bc8e102444f1" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=a19f07a7-bf74-4546-99a8-73ee5df13f41&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=a19f07a7-bf74-4546-99a8-73ee5df13f41&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Klassen som nu tagit examen fr\u00e5n utbildningen v\u00e5rd och omsorg p\u00e5 Vuxenutbildningen i Sk\u00f6vde.&quot;,&quot;photographer&quot;:&quot;Janne&amp;nbsp;Andersson&quot;,&quot;id&quot;:&quot;a19f07a7-bf74-4546-99a8-73ee5df13f41&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=93e07ef4-bbfd-4ba9-bf84-91752c2286ac&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=93e07ef4-bbfd-4ba9-bf84-91752c2286ac&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Daniel Lindsten, Ellinor Videkull och Camilla Nystr\u00f6m \u00e4r n\u00f6jda. Alla tre har jobb som v\u00e4ntar.&quot;,&quot;photographer&quot;:&quot;Kristina&amp;nbsp;Claesson&quot;,&quot;id&quot;:&quot;93e07ef4-bbfd-4ba9-bf84-91752c2286ac&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=71769cf0-e903-4afa-b152-59bc678290f4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=71769cf0-e903-4afa-b152-59bc678290f4&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Kristina&amp;nbsp;Claesson&quot;,&quot;id&quot;:&quot;71769cf0-e903-4afa-b152-59bc678290f4&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7a0d0275-670f-4263-924a-d6f009aad126&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7a0d0275-670f-4263-924a-d6f009aad126&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;L\u00e4rarna Anne Kruse och Anna Hassel gick runt och tackade f\u00f6r den tid som varit.&quot;,&quot;photographer&quot;:&quot;Kristina&amp;nbsp;Claesson&quot;,&quot;id&quot;:&quot;7a0d0275-670f-4263-924a-d6f009aad126&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a19f07a7-bf74-4546-99a8-73ee5df13f41&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a19f07a7-bf74-4546-99a8-73ee5df13f41&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Janne&nbsp;Andersson" />
    <meta itemprop="caption" content="Klassen som nu tagit examen från utbildningen vård och omsorg på Vuxenutbildningen i Skövde." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Många har jobb som väntar inom vården</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Examen</span>
			                                <span class="article-leadin" itemprop="description">Daniel Lindsten, Ellinor Videkull och Camilla Nyström är nöjda.<br />De har precis tagit sin yrkesexamen i vård och omsorg på Vuxenutbildningen.<br />Alla tre har jobb som väntar. </span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2016-12-22 12:38:00">Publicerad 22 dec 2016 12:38</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody"><p>Totalt är det 67 elever som på torsdagen fick sin examen, de flesta av dem har gått ett och ett halvt år och de som haft språkstöd har gått två år.</p><p>– Det här är en stor dag för alla. Nu är de redo för att gå ut i arbete inom vård och omsorg där finns ett skriande behov av personal, säger Anne Kruse, vård- och omsorgslärare på Vuxenutbildningen.</p><p>Anna Hassel förklarade att eleverna blir diplomerade då utbildningen görs i samarbete med arbetsgivaren.</p><p>– Vi ser det som en kvalitetssäkring, arbetsgivaren vet vad de får, säger Hassel.</p><p>De flesta av de 67 eleverna har jobb att gå till inom landstinget eller kommunerna i Skaraborg.</p><p>Daniel Lindsten, Ellinor Videkull och Camilla Nyström tillhör de lyckligt lottade.</p><p>Camilla berättade att hon valde att gå utbildningen för att hon ville arbeta med människor och utvecklas personligen.</p><p>– Jag är egentligen utbildad konditor och bartender men kände för en helomvändning, så jag sadlade om, berättar Camilla Nyström.</p><p>Hon jobbar extra på ställen inom vården och har fått tre jobberbjudanden att ta ställning till.</p><p>– Det är svårt att välja, det gäller att se vad jag vill göra.</p><p>Daniel Lindsten är uppvuxen i Ulvåker och båda hans föräldrar jobbar inom vården, mamma är sjuksköterska på Skaraborgs sjukhus i Skövde och pappa är distriktssköterska inom kommunen.</p><p>– Jag är mer eller mindre uppvuxen med det, säger Daniel.</p><p>Han har jobbat som byggkonstruktör i Vara i cirka fem år.</p><p>– Men det passade inte mig, jag ville jobba med folk istället och valde att satsa på vården, säger Daniel Lindsten.</p><p>Han har jobb som stödassistent på ett kommunalt gruppboende och har under utbildningens gång jobbat deltid under den sista terminen.</p><p>– Jag hoppas det här ska ge mig lite högre lön, säger han apropå sin examen.</p><p>Ellinor Videkull, 23 år, har jobbat inom vården sedan hon var 16 år.</p><p>– Jag är utbildad naturguide men jag hann egentligen inte jobba som det innan jag flyttade hit för att gå den här utbildningen.</p><p>Ellinor är född och uppvuxen i Norrbotten och har bott i Skövde i två år.</p><p>– Jag kommer från en liten by utanför Pajala, 140 mil bort. Hela min familj är kvar där.</p><p>Men hon är van vid långa avstånd.</p><p>– Min pappa jobbar i gruvan och pendlar 14 mil varje dag.</p><p>Det var kärleken som lockade Ellinor till Skövde.</p><p>– Nu jobbar jag inom hemvården i Hjo kommun, jag fick en fast tjänst i somras.</p><p>Hon tycker utbildningen gett henne mer kött på benen.</p><p>– Jag har lärt mig mycket om exempelvis bemötande.</p></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4bf1cc6c-dff4-4647-bd32-6c51a6670c32&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Kristina Claesson" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Kristina Claesson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:kristina.claesson@vgt.se" title="kristina.claesson@vgt.se" class="email ellipsis" itemprop="email">kristina.claesson@vgt.se</a>
				
									<span title="0500-78 48 54" class="phone ellipsis" itemprop="telephone">0500-78 48 54</span>
				
									<a href="http://www.skaraborgslanstidning.se/las-mer-av/?reporter=kristina%20claesson&id=535" class="more-from ellipsis" itemprop="url">Läs mer av Kristina</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4bf1cc6c-dff4-4647-bd32-6c51a6670c32&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Kristina Claesson" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Kristina Claesson</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:kristina.claesson@vgt.se" title="kristina.claesson@vgt.se" class="email ellipsis" itemprop="email">kristina.claesson@vgt.se</a>
				
									<span title="0500-78 48 54" class="phone ellipsis" itemprop="telephone">0500-78 48 54</span>
				
									<a href="http://www.skaraborgslanstidning.se/las-mer-av/?reporter=kristina%20claesson&id=535" class="more-from ellipsis" itemprop="url">Läs mer av Kristina</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/saknad-faktura-satte-stopp/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">13:20</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Saknad faktura satte stopp</h3>
                            <span class="time time-after">13:20</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/tog-pa-brosten-vid-undersokning/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">13:05</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Friande dom om läkare överklagas</h3>
                            <span class="time time-after">13:05</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/manga-har-jobb-som-vantar-inom-varden/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:38</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Går ut i arbetslivet</h3>
                            <span class="time time-after">12:38</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/avgifter-slopas-pa-biblioteket/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:04</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Fjärrlån och reservation kan bli gratis</h3>
                            <span class="time time-after">12:04</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/manga-klappar-kommer-pa-posten/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:57</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Många klappar kommer på posten</h3>
                            <span class="time time-after">11:57</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="1c8d0f7b-ed46-4b50-a274-bc8e102444f1"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.skaraborgslanstidning.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'skaraborgslanstidning';
			var disqus_identifier = '1c8d0f7b-ed46-4b50-a274-bc8e102444f1';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">
</div>

<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e6400e"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e6400e',
   insertBeforeElementId: 'MatchadTextAds_0000000162e6400e',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141827478709654443']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/" title="Migrationsverket sågas efter Lundsbrunns-flytt"><noscript class="img-dummy"
                alt="Migrationsverket sågas efter Lundsbrunns-flytt"
                title="Migrationsverket sågas efter Lundsbrunns-flytt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Migrationsverket sågas efter Lundsbrunns-flytt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/" class="teaser-headline related-article-link">Migrationsverket sågas efter Lundsbrunns-flytt</a><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="ebbeed73-af74-4747-98c2-c9574c68cd04"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/" title="Ny kampanj mot alkohol till unga"><noscript class="img-dummy"
                alt="Ny kampanj mot alkohol till unga"
                title="Ny kampanj mot alkohol till unga"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Ny kampanj mot alkohol till unga" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/" class="teaser-headline related-article-link">Ny kampanj mot alkohol till unga</a><a href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="ba66a25d-731b-4833-82d1-7b444aed7b19"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/" title="Misshandlade frun i tre år – fängelse i två"><noscript class="img-dummy"
                alt="Misshandlade frun i tre år – fängelse i två"
                title="Misshandlade frun i tre år – fängelse i två"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Misshandlade frun i tre år – fängelse i två" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/" class="teaser-headline related-article-link">Misshandlade frun i tre år – fängelse i två</a><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="2bc18807-139e-44cd-a83d-2ec132e5594a"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/" title="Burger King eller Max till Skara?"><noscript class="img-dummy"
                alt="Burger King eller Max till Skara?"
                title="Burger King eller Max till Skara?"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Burger King eller Max till Skara?" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/" class="teaser-headline related-article-link">Burger King eller Max till Skara?</a><a href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d3c33d08-6f7c-43f6-937e-5683f8bb6956"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_02 -->
				<div id="div-gpt-ad-SKLT_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_02"
				     data-unique-name="SKLT_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cef2"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cef2',
			insertBeforeElementId: 'MatchadTextAds_000000016338cef2',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/saknar-plats-i-forskola/" title="Barnfamiljer drabbas hårt av förskolebristen"><noscript class="img-dummy"
                alt="Barnfamiljer drabbas hårt av förskolebristen"
                title="Barnfamiljer drabbas hårt av förskolebristen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=afc3602a-e417-4a57-bdd6-b2d75a30da16&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=afc3602a-e417-4a57-bdd6-b2d75a30da16&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=afc3602a-e417-4a57-bdd6-b2d75a30da16&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=afc3602a-e417-4a57-bdd6-b2d75a30da16&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=afc3602a-e417-4a57-bdd6-b2d75a30da16&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Barnfamiljer drabbas hårt av förskolebristen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/saknar-plats-i-forskola/" class="teaser-headline related-article-link">Barnfamiljer drabbas hårt av förskolebristen</a><a href="http://www.skaraborgslanstidning.se/article/saknar-plats-i-forskola/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="27c3cbce-3442-4228-8d8e-a1e271d2da72"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/bilbrand-utanfor-skovde/" title="Bil övertänd vid Billingen"><noscript class="img-dummy"
                alt="Bil övertänd vid Billingen"
                title="Bil övertänd vid Billingen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=828d3afe-5650-415a-bce1-c95df0cd3fc9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=828d3afe-5650-415a-bce1-c95df0cd3fc9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=828d3afe-5650-415a-bce1-c95df0cd3fc9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=828d3afe-5650-415a-bce1-c95df0cd3fc9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=828d3afe-5650-415a-bce1-c95df0cd3fc9&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bil övertänd vid Billingen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/bilbrand-utanfor-skovde/" class="teaser-headline related-article-link">Bil övertänd vid Billingen</a><a href="http://www.skaraborgslanstidning.se/article/bilbrand-utanfor-skovde/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="b72921a3-20a6-4821-b72d-29a1cf1a53a2"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/allergiska-reaktioner-bieffekt-av-tatueringar/" title="Läkaren: Så farliga är egentligen tatueringar"><noscript class="img-dummy"
                alt="Läkaren: Så farliga är egentligen tatueringar"
                title="Läkaren: Så farliga är egentligen tatueringar"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=338ca1e1-f367-47f7-b819-167dcf68587f&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Läkaren: Så farliga är egentligen tatueringar" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/allergiska-reaktioner-bieffekt-av-tatueringar/" class="teaser-headline related-article-link">Läkaren: Så farliga är egentligen tatueringar</a><a href="http://www.skaraborgslanstidning.se/article/allergiska-reaktioner-bieffekt-av-tatueringar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="12ff38ed-6599-479d-9def-6b73ba773df5"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news no-image"><header class="teaser-header"><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/trafikolycka-utanfor-vara-5/" class="teaser-headline related-article-link">En till sjukhus efter trafikolycka</a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin has-text-fade"><span class="teaser-dateline">Trafikolycka </span><a href="http://www.skaraborgslanstidning.se/article/trafikolycka-utanfor-vara-5/" class="related-article-link">Larmet kom klockan 06.26 på onsdagsmorgonen.</a><a href="http://www.skaraborgslanstidning.se/article/trafikolycka-utanfor-vara-5/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="bc9491a5-b413-44ac-aeaf-e0bce73038e1"></a><span class="text-fade"></span></div></section></div></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SKLT_Mobil_03 -->
				<div id="div-gpt-ad-SKLT_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_03"
				     data-unique-name="SKLT_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news no-image"><header class="teaser-header"><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/taxiforare-doms-for-sextvang-mot-kvinna/" class="teaser-headline related-article-link">Taxiförare döms för sextvång mot kvinna</a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin has-text-fade"><span class="teaser-dateline">Brott </span><a href="http://www.skaraborgslanstidning.se/article/taxiforare-doms-for-sextvang-mot-kvinna/" class="related-article-link">En 53-årig taxichaufför har blivit dömd för sexuellt tvång efter att ha kört en kvinna till ett gruppboende i Skara.</a><a href="http://www.skaraborgslanstidning.se/article/taxiforare-doms-for-sextvang-mot-kvinna/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="5bff76ad-a6af-4851-bbc8-f444d658c7ed"></a><span class="text-fade"></span></div></section></div></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/klart-hon-forstarker-skara-hf/" title="Klart: Hon förstärker Skara HF"><noscript class="img-dummy"
                alt="Klart: Hon förstärker Skara HF"
                title="Klart: Hon förstärker Skara HF"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6f60f685-76fa-440d-a727-a9243ecbd274&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6f60f685-76fa-440d-a727-a9243ecbd274&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6f60f685-76fa-440d-a727-a9243ecbd274&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6f60f685-76fa-440d-a727-a9243ecbd274&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6f60f685-76fa-440d-a727-a9243ecbd274&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Klart: Hon förstärker Skara HF" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/klart-hon-forstarker-skara-hf/" class="teaser-headline related-article-link">Klart: Hon förstärker Skara HF</a><a href="http://www.skaraborgslanstidning.se/article/klart-hon-forstarker-skara-hf/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="9cf76067-c295-49a8-9a37-4af59483475b"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/postnord-varnar-for-bedragare/" title="Postnord varnar för bedragare"><noscript class="img-dummy"
                alt="Postnord varnar för bedragare"
                title="Postnord varnar för bedragare"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=82a3c050-492b-4177-a5a3-59944cf03a82&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=82a3c050-492b-4177-a5a3-59944cf03a82&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=82a3c050-492b-4177-a5a3-59944cf03a82&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=82a3c050-492b-4177-a5a3-59944cf03a82&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=82a3c050-492b-4177-a5a3-59944cf03a82&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Postnord varnar för bedragare" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/postnord-varnar-for-bedragare/" class="teaser-headline related-article-link">Postnord varnar för bedragare</a><a href="http://www.skaraborgslanstidning.se/article/postnord-varnar-for-bedragare/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="875318a1-5f59-400f-bd81-a6ab470d1005"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.skaraborgslanstidning.se/article/forlust-igen-for-skara-hf/" title="Förlust igen för Skara HF"><noscript class="img-dummy"
                alt="Förlust igen för Skara HF"
                title="Förlust igen för Skara HF"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dc135c1d-86c9-484a-9f73-a3bff1d53160&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dc135c1d-86c9-484a-9f73-a3bff1d53160&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dc135c1d-86c9-484a-9f73-a3bff1d53160&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dc135c1d-86c9-484a-9f73-a3bff1d53160&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dc135c1d-86c9-484a-9f73-a3bff1d53160&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Förlust igen för Skara HF" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/forlust-igen-for-skara-hf/" class="teaser-headline related-article-link">Förlust igen för Skara HF</a><a href="http://www.skaraborgslanstidning.se/article/forlust-igen-for-skara-hf/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="b78096a6-c3b4-48f7-be58-abd2caa9a3de"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 board-col-xs-12 board-col-sm-12 board-col-md-6 board-col-lg-6  hidden-xs hidden-sm "><div class="  hidden-xs hidden-sm "><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/" title="Migrationsverket sågas efter Lundsbrunns-flytt"><noscript class="img-dummy"
                alt="Migrationsverket sågas efter Lundsbrunns-flytt"
                title="Migrationsverket sågas efter Lundsbrunns-flytt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ca2d267f-92b7-47fb-b2ba-6bc21ad8f322&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Migrationsverket sågas efter Lundsbrunns-flytt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/" class="teaser-headline">Migrationsverket sågas efter Lundsbrunns-flytt</a><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="ebbeed73-af74-4747-98c2-c9574c68cd04"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Flyktingkrisen </span><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/">”Det är inte ett koncentrationsläger som de har hamnat på”.</a><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="ebbeed73-af74-4747-98c2-c9574c68cd04"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/de-bygger-stora-lagret/">Stenmurar försenar miljonprojektet</a><a href="http://www.skaraborgslanstidning.se/article/de-bygger-stora-lagret/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="98747cf0-d6b6-4be1-a328-74b03047a814"></a></dd><dt><a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/uppbrottens-tid-i-lundsbrunn/">Asylboendet har börjat tömmas</a><a href="http://www.skaraborgslanstidning.se/article/uppbrottens-tid-i-lundsbrunn/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="d1393b2c-adfe-4c80-9d1d-a732ade6970d"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/" title="Ny kampanj mot alkohol till unga"><noscript class="img-dummy"
                alt="Ny kampanj mot alkohol till unga"
                title="Ny kampanj mot alkohol till unga"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2503d2e4-d453-4232-b167-75a3ee122ea7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Ny kampanj mot alkohol till unga" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/" class="teaser-headline">Ny kampanj mot alkohol till unga</a><a href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="ba66a25d-731b-4833-82d1-7b444aed7b19"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Alkoholkonsumtion </span><a href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/">Varannan 16-årig alkoholkonsument skulle vända sig till en äldre kompis för att skaffa alkohol.</a><a href="http://www.skaraborgslanstidning.se/article/ny-kampanj-mot-alkohol-till-unga/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="ba66a25d-731b-4833-82d1-7b444aed7b19"></a></div></section></div></article></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6" id="text-42"><div class="widget widget_text">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338cef2"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338cef2',
			insertBeforeElementId: 'MatchadTextAds_000000016338cef2',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/" title="Misshandlade frun i tre år – fängelse i två"><noscript class="img-dummy"
                alt="Misshandlade frun i tre år – fängelse i två"
                title="Misshandlade frun i tre år – fängelse i två"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=11e768da-870c-4f8e-8f2d-f97af0f1f39b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Misshandlade frun i tre år – fängelse i två" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/" class="teaser-headline">Misshandlade frun i tre år – fängelse i två</a><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="2bc18807-139e-44cd-a83d-2ec132e5594a"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Ting </span><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/">42-åringen döms för att ha misshandlat, hotat och ofredat sin fru.</a><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="2bc18807-139e-44cd-a83d-2ec132e5594a"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/holl-sin-fru-fangen-aklagaren-yrkar-pa-atta-ars-fangelse/">Så kunde mannen hålla sin fru inlåst</a><a href="http://www.skaraborgslanstidning.se/article/holl-sin-fru-fangen-aklagaren-yrkar-pa-atta-ars-fangelse/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="7371fb06-daf9-4e40-b5e0-40bee1456017"></a></dd><dt><a href="http://www.skaraborgslanstidning.se/article/tva-ars-fangelse-holl-sin-fru-inlast/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/holl-sin-hustru-fangen-i-tre-ar/">”Han misshandlade mig inför barnen”</a><a href="http://www.skaraborgslanstidning.se/article/holl-sin-hustru-fangen-i-tre-ar/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="00e6daad-8b70-45c8-ac6a-47a47085ab1c"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/foraldrar-om-oppna-forskolans-flytt/" title="Sista dagen innan flytten av öppna förskolan"><noscript class="img-dummy"
                alt="Sista dagen innan flytten av öppna förskolan"
                title="Sista dagen innan flytten av öppna förskolan"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4e75b20a-1d3d-4e19-892f-93c54938b12b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4e75b20a-1d3d-4e19-892f-93c54938b12b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4e75b20a-1d3d-4e19-892f-93c54938b12b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4e75b20a-1d3d-4e19-892f-93c54938b12b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4e75b20a-1d3d-4e19-892f-93c54938b12b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Sista dagen innan flytten av öppna förskolan" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/foraldrar-om-oppna-forskolans-flytt/" class="teaser-headline">Sista dagen innan flytten av öppna förskolan</a><a href="http://www.skaraborgslanstidning.se/article/foraldrar-om-oppna-forskolans-flytt/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="241205f7-bbf3-4100-8df8-33989d6871d6"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">FÖRSKOLA </span><a href="http://www.skaraborgslanstidning.se/article/foraldrar-om-oppna-forskolans-flytt/">Förälder: ”Det är jättetråkigt”.</a><a href="http://www.skaraborgslanstidning.se/article/foraldrar-om-oppna-forskolans-flytt/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="241205f7-bbf3-4100-8df8-33989d6871d6"></a></div></section></div><dl class="teaser-related"><dt><a href="http://www.skaraborgslanstidning.se/article/foraldrar-om-oppna-forskolans-flytt/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/vi-maste-se-mojligheter/">”Vi måste se möjligheter”</a><a href="http://www.skaraborgslanstidning.se/article/vi-maste-se-mojligheter/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="cf636f69-2e3d-4273-8ba6-6f4fce5543af"></a></dd><dt><a href="http://www.skaraborgslanstidning.se/article/foraldrar-om-oppna-forskolans-flytt/"><span class="media-icon right-arrow"><i class="fa fa-chevron-right"></i></span></a></dt><dd><a class="related-title" href="http://www.skaraborgslanstidning.se/article/forskola-i-familjecentralens-lokaler-2/">Tillfällig förskola på familjecentralen</a><a href="http://www.skaraborgslanstidning.se/article/forskola-i-familjecentralens-lokaler-2/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="5b701312-67f2-4562-9635-30a6e22e23fc"></a></dd></dl></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/" title="Burger King eller Max till Skara?"><noscript class="img-dummy"
                alt="Burger King eller Max till Skara?"
                title="Burger King eller Max till Skara?"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=034fe613-22b8-4c26-bf4e-b97e27c48b33&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Burger King eller Max till Skara?" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/" class="teaser-headline">Burger King eller Max till Skara?</a><a href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d3c33d08-6f7c-43f6-937e-5683f8bb6956"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Restaurang </span><a href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/">Ansökan är inlämnad - men det är ännu hemligt vilken kedja det gäller.</a><a href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="d3c33d08-6f7c-43f6-937e-5683f8bb6956"></a></div></section></div></article></div><div class="rendered_board_article    content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6"><article class="teaser-wrapper teaser-image-side teaser-image-left news has-image has-media has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/overbyggnaden-i-varnhem-ar-nu-klar/" title="Här är Varnhems nästa stora turistmål"><noscript class="img-dummy"
                alt="Här är Varnhems nästa stora turistmål"
                title="Här är Varnhems nästa stora turistmål"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb1f4ce0-075e-4015-b18a-a982e8031d7a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb1f4ce0-075e-4015-b18a-a982e8031d7a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb1f4ce0-075e-4015-b18a-a982e8031d7a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb1f4ce0-075e-4015-b18a-a982e8031d7a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=bb1f4ce0-075e-4015-b18a-a982e8031d7a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Här är Varnhems nästa stora turistmål" /></noscript></a><div class="media-icon-wrapper"><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.skaraborgslanstidning.se/article/overbyggnaden-i-varnhem-ar-nu-klar/" class="teaser-headline">Här är Varnhems nästa stora turistmål</a><a href="http://www.skaraborgslanstidning.se/article/overbyggnaden-i-varnhem-ar-nu-klar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="889aab6f-e0a1-49a8-84f4-c50ad572ba9f"></a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin"><span class="teaser-dateline">Besöksmål </span><a href="http://www.skaraborgslanstidning.se/article/overbyggnaden-i-varnhem-ar-nu-klar/">Överbyggnaden i Varnhem är nu klar.</a><a href="http://www.skaraborgslanstidning.se/article/overbyggnaden-i-varnhem-ar-nu-klar/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="889aab6f-e0a1-49a8-84f4-c50ad572ba9f"></a></div></section></div></article></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-6 content-size-lg-6" id="hp_blue_light_widget-2"><section class="blue-light hp-widget-box section-news is-featured">
    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Blåljus</h2>
    </header>

    <div class="hp-widget-body">
        <div class="blue-light-column left-column">
            <ol class="hp-widget-list hp-widget-article-list">
                                    <li class="hp-widget-list-item">
                        <article class="blue-light-article news has-image">
                                                            <figure class="blue-light-article-image img-container">
                                    <a class="img-cropper img-cropper-3-2" href="http://www.skaraborgslanstidning.se/article/inbrott-pa-byggarbetsplats/">
                                        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=31d62530-09f2-43b7-b7ef-32ad7c4a8b44&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Storstöld på byggarbetsplats" />
                                    </a>
                                </figure>
                                                        <div class="blue-light-article-heading">
                                <h3 class="blue-light-article-title">
                                    <span class="short-date-time">19 dec</span>
                                    <a href="http://www.skaraborgslanstidning.se/article/inbrott-pa-byggarbetsplats/">Storstöld på byggarbetsplats</a>
                                </h3>
                            </div>
                        </article>
                    </li> <!-- /.hp-widget-list-item -->
                                            </ol> <!-- /.hp-widget-list -->
        </div> <!-- /.blue-light-column.left-column -->

        <div class="blue-light-column right-column">
            <ol class="hp-widget-list hp-widget-article-list">
                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/trafikolycka-vid-mcdonalds/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news no-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">10:12</span>
                Trafikolycka på E20
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/trafikolycka-utanfor-vara-5/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news no-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">igår</span>
                En till sjukhus efter trafikolycka
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/villa-brann-ner-i-ottum/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news no-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">20 dec</span>
                Hus övertänt i Öttum
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                                    <li class="hp-widget-list-item">
    <a href="http://www.skaraborgslanstidning.se/article/lastbil-har-valt-pa-e20/" class="hp-widget-list-item-link">
        <article class="hp-widget-list-article news no-image">
            <h3 class="hp-widget-list-article-title list-article-title">
                <span class="short-date-time">20 dec</span>
                Lastbil välte på E20
            </h3>
        </article>
    </a>
</li> <!-- /.hp-widget-list-item -->                            </ol> <!-- /.hp-widget-list -->
        </div> <!-- /.blue-light-column.right-column -->
    </div> <!-- /.hp-widget-body -->

        <footer class="hp-widget-footer">
        <a href="http://www.skaraborgslanstidning.se/blaljus/" title="http://www.skaraborgslanstidning.se/blaljus/" target="_blank" class="blue-light-footer-link hp-widget-footer-link">Läs mer</a>
    </footer> <!-- /.hp-widget-footer -->
    
</section> <!-- /.hp-widget-box --></div></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-7"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_04 -->
				<div id="div-gpt-ad-SKLT_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_04"
				     data-unique-name="SKLT_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-21"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/saknar-plats-i-forskola/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:55</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Barnfamiljer drabbas hårt av förskolebristen</h3>
                            <span class="time time-after">igår 07:55</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/mer-snabbmat-till-skara/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 11:04</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Burger King eller Max till Skara?</h3>
                            <span class="time time-after">igår 11:04</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/bilbrand-utanfor-skovde/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:58</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil övertänd vid Billingen</h3>
                            <span class="time time-after">igår 07:58</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/allergiska-reaktioner-bieffekt-av-tatueringar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:07</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Läkaren: Så farliga är egentligen tatueringar</h3>
                            <span class="time time-after">igår 05:07</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/rasar-mot-migrationsverket/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">08:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Migrationsverket sågas efter Lundsbrunns-flytt</h3>
                            <span class="time time-after">08:09</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/trafikolycka-utanfor-vara-5/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 06:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">En till sjukhus efter trafikolycka</h3>
                            <span class="time time-after">igår 06:27</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/taxiforare-doms-for-sextvang-mot-kvinna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 13:29</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Taxiförare döms för sextvång mot kvinna</h3>
                            <span class="time time-after">igår 13:29</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-22"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/arets-forsta-bortaseger-for-ifk/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 20:43</span>
                            <h3 class="hp-widget-list-article-title list-article-title">IFK Skövde tog årets första bortaseger</h3>
                            <span class="time time-after">igår 20:43</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/skovde-hf-slog-topplaget/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-gallery">
                            <span class="time time-before">igår 20:28</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skövde HF slog topplaget</h3>
                            <span class="time time-after">igår 20:28</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/forlust-igen-for-skara-hf/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 20:26</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Förlust igen för Skara HF</h3>
                            <span class="time time-after">igår 20:26</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/klart-hon-forstarker-skara-hf/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 14:06</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Klart: Hon förstärker Skara HF</h3>
                            <span class="time time-after">igår 14:06</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/dalig-is-stoppade-siks-match/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport no-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Dålig is stoppade SIK:s match</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-23"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste tv</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/blev-varldens-basta/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">19 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Från brist på respekt – till föredöme</h3>
                            <span class="time time-after">19 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/tack-och-hej-timoteij/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tack och hej Timoteij!</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/succe-for-musikhjalpen-i-falkoping/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Succé för Musikhjälpen i Falköping</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/tv-sa-nara-var-skara-ibk-att-vanda/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport no-image has-media has-video">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV: Så nära var Skara IBK att vända</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/hvt-slog-skara-hk-med-uddamalet-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">16 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Uddamålsseger för HVT mot Skara HK</h3>
                            <span class="time time-after">16 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.skaraborgslanstidning.se/article/hvt-slog-skara-hk-med-uddamalet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">16 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Uddamålsseger för HVT mot Skara HK</h3>
                            <span class="time time-after">16 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-42"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SKLT_Mobil_RTB_01 -->
				<div id="div-gpt-ad-SKLT_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Mobil_RTB_01"
				     data-unique-name="SKLT_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-35"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SKLT_1000_06 -->
				<div id="div-gpt-ad-SKLT_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_1000_06"
				     data-unique-name="SKLT_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-34"></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: SKLT.se | Genomgående // Placement: SKLT.se - Helsida - 1x1 (5174887) // created at: Aug 13, 2015 9:24:03 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174887"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174887|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701894', params: { loc: '100' }};
ADTECH.config.placements[5174887] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174887);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            <span class="takeover-close"></span>
        <div class="ad-outer-wrapper" >
            <div class="ad-wrapper">
                <div class="ad fif"                      data-show-at="mobil" style="max-height: 320px"
                     data-cuid="22534"
                     data-height="320"
                     data-info="SKLT Takeover mobil (320x320px)"
                     data-padding="10">
                    <div class="ad-overflow-wrapper">
                        <div id="EAS_fif_22534"
                                                              style="width: 320px;
                                     max-width: 320px;
                                     height: 320px;
                                     margin: 0 auto;"
                                                          >
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <span class="takeover-close"></span>		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SKLT_Takeover_Mobil_01 -->
				<div id="div-gpt-ad-SKLT_Takeover_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SKLT_Takeover_Mobil_01"
				     data-unique-name="SKLT_Takeover_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.skaraborgslanstidning.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: alf.johansson@vgt.se">Alf Johansson</a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Adress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Klostergatan 8</li> 
<li>532 30 Skara</li> 
</ul>
</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+46511770100">0511-77 01 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: red.sklt@vgt.se">red.sklt@vgt.se</a></li> 

<li> <a href="tel:+46511770102">0511-77 01 02 </a> </li>
<a href="mailto: digired@hallpressen.se">kontakta tjänstgörande webbredaktör</a></li> 
</ul> 


</div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4636304040">036 - 30 40 40 (växel)</a> </li>
   <li><a href="mailto: kundcenter@hallpressen.se">kundcenter@hallpressen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.skaraborgslanstidning.se/annonsera">www.skaraborgslanstidning.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Skaraborgs Läns Tidning har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Våra tidningar</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li><a href="http://www.falkopingstidning.se">www.falkopingstidning.se</a></li>
<li><a href="http://www.skaraborgslanstidning.se">www.skaraborgslanstidning.se</a></li>
<li><a href="http://www.skovdenyheter.se">www.skovdenyheter.se</a></li>
<li><a href="http://www.vastgotabladet.se">www.vastgotabladet.se</a></li>

</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.skaraborgslanstidning.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.skaraborgslanstidning.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4136", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=skaraborgslanstidning.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skaraborgslanstidning.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":637,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
